<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>7º BPM prende casal de irmãos com maconha | Jornal Folha Popular</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fpop.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9.jpg" /><link rel="icon" type="image/png" href="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo; 7º BPM prende casal de irmãos com maconha" href="https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fpop.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fpop.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.fpop.com.br/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.fpop.com.br/wp-content/plugins/td-newsletter/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fpop.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fpop.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fpop.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.enablelog.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"0dcce794ae","ajaxurl":"https:\/\/www.fpop.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fpop.com.br/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.0) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='https://www.fpop.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fpop.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fpop.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Espécie ameaçada de extinção é fotografada no Parque Estadual do Turvo' href='https://www.fpop.com.br/destaque/especie-ameacada-de-extincao-e-fotografada-no-parque-estadual-do-turvo/' />
<link rel='next' title='Dupla é presa pelo crime de tráfico de drogas' href='https://www.fpop.com.br/policial/dupla-e-presa-pelo-crime-de-trafico-de-drogas/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/" />
<link rel='shortlink' href='https://www.fpop.com.br/?p=6315' />
<link rel="alternate" type="application/json+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fpolicial%2F7o-bpm-prende-casal-de-irmaos-com-maconha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fpolicial%2F7o-bpm-prende-casal-de-irmaos-com-maconha%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fpop.com.br\/wp-admin\/","wpRestNonce":"54558e44f3","wpRestUrl":"https:\/\/www.fpop.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130589407-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130589407-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.fpop.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/categorias/policial/",
                                "name": "Policial"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/",
                                "name": "7º BPM prende casal de irmãos com maconha"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-130589407-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6315 single-format-standard 7o-bpm-prende-casal-de-irmaos-com-maconha global-block-template-1 single_template wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fpop.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tenente Portela</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 sexta-feira:  17, julho - 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.fpop.com.br/">
			<img class="td-retina-data"  data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt="" />
			<span class="td-visual-hidden">Jornal Folha Popular</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img class="td-retina-data" data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f1144e9ebb56_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f1144e9ebb56" ><script>var block_td_uid_1_5f1144e9ebb56 = new tdBlock();
block_td_uid_1_5f1144e9ebb56.id = "td_uid_1_5f1144e9ebb56";
block_td_uid_1_5f1144e9ebb56.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f1144e9ebb56_rand","tdc_css_class":"td_uid_1_5f1144e9ebb56_rand","tdc_css_class_style":"td_uid_1_5f1144e9ebb56_rand_style"}';
block_td_uid_1_5f1144e9ebb56.td_column_number = "3";
block_td_uid_1_5f1144e9ebb56.block_type = "td_block_mega_menu";
block_td_uid_1_5f1144e9ebb56.post_count = "5";
block_td_uid_1_5f1144e9ebb56.found_posts = "454";
block_td_uid_1_5f1144e9ebb56.header_color = "";
block_td_uid_1_5f1144e9ebb56.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f1144e9ebb56.max_num_pages = "91";
tdBlocksArray.push(block_td_uid_1_5f1144e9ebb56);
</script><div id=td_uid_1_5f1144e9ebb56 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/especie-ameacada-de-extincao-e-fotografada-no-parque-estadual-do-turvo/" rel="bookmark" class="td-image-wrap" title="Espécie ameaçada de extinção é fotografada no Parque Estadual do Turvo"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/361e88bfd9be31d271c8c75079d5fa6f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/361e88bfd9be31d271c8c75079d5fa6f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/361e88bfd9be31d271c8c75079d5fa6f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Espécie ameaçada de extinção é fotografada no Parque Estadual do Turvo"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/especie-ameacada-de-extincao-e-fotografada-no-parque-estadual-do-turvo/" rel="bookmark" title="Espécie ameaçada de extinção é fotografada no Parque Estadual do Turvo">Espécie ameaçada de extinção é fotografada no Parque Estadual do Turvo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/mpt-pede-interdicao-da-seara-alimentos-em-tres-passos/" rel="bookmark" class="td-image-wrap" title="MPT pede interdição da Seara Alimentos em Três Passos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPT pede interdição da Seara Alimentos em Três Passos"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/mpt-pede-interdicao-da-seara-alimentos-em-tres-passos/" rel="bookmark" title="MPT pede interdição da Seara Alimentos em Três Passos">MPT pede interdição da Seara Alimentos em Três Passos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/jbs-doa-equipamentos-para-combate-ao-covid-19-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="JBS doa equipamentos para combate ao Covid-19 em Tenente Portela"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/3278844988260182c2ae088eb669d4aa-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/3278844988260182c2ae088eb669d4aa-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/3278844988260182c2ae088eb669d4aa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JBS doa equipamentos para combate ao Covid-19 em Tenente Portela"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/jbs-doa-equipamentos-para-combate-ao-covid-19-em-tenente-portela/" rel="bookmark" title="JBS doa equipamentos para combate ao Covid-19 em Tenente Portela">JBS doa equipamentos para combate ao Covid-19 em Tenente Portela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/rs-preve-para-agosto-uso-de-aplicativo-capaz-de-rastrear-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap" title="RS prevê para agosto uso de aplicativo capaz de rastrear casos de coronavírus"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/41ec53d48f997ae7e2d2ca628bcb97d7-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/41ec53d48f997ae7e2d2ca628bcb97d7-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/41ec53d48f997ae7e2d2ca628bcb97d7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RS prevê para agosto uso de aplicativo capaz de rastrear casos de coronavírus"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/rs-preve-para-agosto-uso-de-aplicativo-capaz-de-rastrear-casos-de-coronavirus/" rel="bookmark" title="RS prevê para agosto uso de aplicativo capaz de rastrear casos de coronavírus">RS prevê para agosto uso de aplicativo capaz de rastrear casos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tenente-portela-nao-possui-mais-leitos-disponiveis-na-uti-covid/" rel="bookmark" class="td-image-wrap" title="Tenente Portela não possui mais leitos disponíveis na UTI Covid"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/8b95c7c01bb52b5c51941a0bfe689d4f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/8b95c7c01bb52b5c51941a0bfe689d4f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/8b95c7c01bb52b5c51941a0bfe689d4f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenente Portela não possui mais leitos disponíveis na UTI Covid"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tenente-portela-nao-possui-mais-leitos-disponiveis-na-uti-covid/" rel="bookmark" title="Tenente Portela não possui mais leitos disponíveis na UTI Covid">Tenente Portela não possui mais leitos disponíveis na UTI Covid</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f1144e9ebb56" data-td_block_id="td_uid_1_5f1144e9ebb56"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f1144e9ebb56" data-td_block_id="td_uid_1_5f1144e9ebb56"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f1144e9f08b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f1144e9f08b2" ><script>var block_td_uid_2_5f1144e9f08b2 = new tdBlock();
block_td_uid_2_5f1144e9f08b2.id = "td_uid_2_5f1144e9f08b2";
block_td_uid_2_5f1144e9f08b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f1144e9f08b2_rand","tdc_css_class":"td_uid_2_5f1144e9f08b2_rand","tdc_css_class_style":"td_uid_2_5f1144e9f08b2_rand_style"}';
block_td_uid_2_5f1144e9f08b2.td_column_number = "3";
block_td_uid_2_5f1144e9f08b2.block_type = "td_block_mega_menu";
block_td_uid_2_5f1144e9f08b2.post_count = "4";
block_td_uid_2_5f1144e9f08b2.found_posts = "124";
block_td_uid_2_5f1144e9f08b2.header_color = "";
block_td_uid_2_5f1144e9f08b2.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f1144e9f08b2.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_2_5f1144e9f08b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f1144e9f08b2" id="td_uid_3_5f1144e9f17f8" data-td_block_id="td_uid_2_5f1144e9f08b2" data-td_filter_value="" href="https://www.fpop.com.br/categorias/entretenimento/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5f1144e9f08b2"  id="td_uid_4_5f1144e9f1892" data-td_block_id="td_uid_2_5f1144e9f08b2" data-td_filter_value="51" href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_5f1144e9f08b2"  id="td_uid_5_5f1144ea0847c" data-td_block_id="td_uid_2_5f1144e9f08b2" data-td_filter_value="36" href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_2_5f1144e9f08b2"  id="td_uid_6_5f1144ea0863b" data-td_block_id="td_uid_2_5f1144e9f08b2" data-td_filter_value="37" href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></div></div><div id=td_uid_2_5f1144e9f08b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/sobrinha-de-trump-adianta-publicacao-de-livro-polemico-sobre-o-tio/" rel="bookmark" class="td-image-wrap" title="Sobrinha de Trump adianta publicação de livro polêmico sobre o tio"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/4-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/4-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobrinha de Trump adianta publicação de livro polêmico sobre o tio"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/" class="td-post-category">Entretenimento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/sobrinha-de-trump-adianta-publicacao-de-livro-polemico-sobre-o-tio/" rel="bookmark" title="Sobrinha de Trump adianta publicação de livro polêmico sobre o tio">Sobrinha de Trump adianta publicação de livro polêmico sobre o tio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/musico-escreveu-o-proprio-obituario/" rel="bookmark" class="td-image-wrap" title="Músico escreveu o próprio obituário"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/3-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/3-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Músico escreveu o próprio obituário"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/musico-escreveu-o-proprio-obituario/" rel="bookmark" title="Músico escreveu o próprio obituário">Músico escreveu o próprio obituário</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/dia-de-silencio-na-industria-musical-nos-eua-apos-morte-de-george-floyd/" rel="bookmark" class="td-image-wrap" title="Dia de silêncio na indústria musical nos EUA após morte de George Floyd"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/6-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/6-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/6-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dia de silêncio na indústria musical nos EUA após morte de George Floyd"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/dia-de-silencio-na-industria-musical-nos-eua-apos-morte-de-george-floyd/" rel="bookmark" title="Dia de silêncio na indústria musical nos EUA após morte de George Floyd">Dia de silêncio na indústria musical nos EUA após morte de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/previsao-de-retorno-dos-cinemas-gera-duvidas-durante-pandemia/" rel="bookmark" class="td-image-wrap" title="Previsão de retorno dos cinemas gera dúvidas durante pandemia"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/05/55-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/05/55-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/05/55-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Previsão de retorno dos cinemas gera dúvidas durante pandemia"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/previsao-de-retorno-dos-cinemas-gera-duvidas-durante-pandemia/" rel="bookmark" title="Previsão de retorno dos cinemas gera dúvidas durante pandemia">Previsão de retorno dos cinemas gera dúvidas durante pandemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f1144e9f08b2" data-td_block_id="td_uid_2_5f1144e9f08b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f1144e9f08b2" data-td_block_id="td_uid_2_5f1144e9f08b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f1144ea0b097_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f1144ea0b097" ><script>var block_td_uid_7_5f1144ea0b097 = new tdBlock();
block_td_uid_7_5f1144ea0b097.id = "td_uid_7_5f1144ea0b097";
block_td_uid_7_5f1144ea0b097.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f1144ea0b097_rand","tdc_css_class":"td_uid_7_5f1144ea0b097_rand","tdc_css_class_style":"td_uid_7_5f1144ea0b097_rand_style"}';
block_td_uid_7_5f1144ea0b097.td_column_number = "3";
block_td_uid_7_5f1144ea0b097.block_type = "td_block_mega_menu";
block_td_uid_7_5f1144ea0b097.post_count = "5";
block_td_uid_7_5f1144ea0b097.found_posts = "93";
block_td_uid_7_5f1144ea0b097.header_color = "";
block_td_uid_7_5f1144ea0b097.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f1144ea0b097.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_7_5f1144ea0b097);
</script><div id=td_uid_7_5f1144ea0b097 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/mpt-pede-interdicao-da-seara-alimentos-em-tres-passos/" rel="bookmark" class="td-image-wrap" title="MPT pede interdição da Seara Alimentos em Três Passos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPT pede interdição da Seara Alimentos em Três Passos"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/mpt-pede-interdicao-da-seara-alimentos-em-tres-passos/" rel="bookmark" title="MPT pede interdição da Seara Alimentos em Três Passos">MPT pede interdição da Seara Alimentos em Três Passos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tenente-portela-nao-possui-mais-leitos-disponiveis-na-uti-covid/" rel="bookmark" class="td-image-wrap" title="Tenente Portela não possui mais leitos disponíveis na UTI Covid"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/8b95c7c01bb52b5c51941a0bfe689d4f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/8b95c7c01bb52b5c51941a0bfe689d4f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/8b95c7c01bb52b5c51941a0bfe689d4f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenente Portela não possui mais leitos disponíveis na UTI Covid"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tenente-portela-nao-possui-mais-leitos-disponiveis-na-uti-covid/" rel="bookmark" title="Tenente Portela não possui mais leitos disponíveis na UTI Covid">Tenente Portela não possui mais leitos disponíveis na UTI Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tenente-portela-mantem-comercio-aberto-mesmo-com-mudanca-de-bandeira-na-regiao/" rel="bookmark" class="td-image-wrap" title="Tenente Portela mantém comércio aberto mesmo com mudança de bandeira na região"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/542447966bafb7fdce8b06daea4ab5f3-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/542447966bafb7fdce8b06daea4ab5f3-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/542447966bafb7fdce8b06daea4ab5f3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenente Portela mantém comércio aberto mesmo com mudança de bandeira na região"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tenente-portela-mantem-comercio-aberto-mesmo-com-mudanca-de-bandeira-na-regiao/" rel="bookmark" title="Tenente Portela mantém comércio aberto mesmo com mudança de bandeira na região">Tenente Portela mantém comércio aberto mesmo com mudança de bandeira na&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/indice-de-pacientes-curados-de-covid-19-em-tres-passos-e-superior-a-77/" rel="bookmark" class="td-image-wrap" title="Índice de pacientes curados de Covid-19 em Três Passos é superior a 77%"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/31461f14b1b9c724c5bbbf531122477c-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/31461f14b1b9c724c5bbbf531122477c-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/31461f14b1b9c724c5bbbf531122477c-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Índice de pacientes curados de Covid-19 em Três Passos é superior a 77%"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/indice-de-pacientes-curados-de-covid-19-em-tres-passos-e-superior-a-77/" rel="bookmark" title="Índice de pacientes curados de Covid-19 em Três Passos é superior a 77%">Índice de pacientes curados de Covid-19 em Três Passos é superior&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/em-reuniao-da-amuceleiro-presidente-da-al-rs-destaca-federalizacao-da-rsc-163/" rel="bookmark" class="td-image-wrap" title="Em reunião da Amuceleiro, presidente da AL-RS destaca federalização da RSC 163"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/05/ebcb34b62a187c705844f3a56f2d5988-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/05/ebcb34b62a187c705844f3a56f2d5988-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/05/ebcb34b62a187c705844f3a56f2d5988-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em reunião da Amuceleiro, presidente da AL-RS destaca federalização da RSC 163"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/em-reuniao-da-amuceleiro-presidente-da-al-rs-destaca-federalizacao-da-rsc-163/" rel="bookmark" title="Em reunião da Amuceleiro, presidente da AL-RS destaca federalização da RSC 163">Em reunião da Amuceleiro, presidente da AL-RS destaca federalização da RSC&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f1144ea0b097" data-td_block_id="td_uid_7_5f1144ea0b097"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f1144ea0b097" data-td_block_id="td_uid_7_5f1144ea0b097"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f1144ea0deec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f1144ea0deec" ><script>var block_td_uid_8_5f1144ea0deec = new tdBlock();
block_td_uid_8_5f1144ea0deec.id = "td_uid_8_5f1144ea0deec";
block_td_uid_8_5f1144ea0deec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f1144ea0deec_rand","tdc_css_class":"td_uid_8_5f1144ea0deec_rand","tdc_css_class_style":"td_uid_8_5f1144ea0deec_rand_style"}';
block_td_uid_8_5f1144ea0deec.td_column_number = "3";
block_td_uid_8_5f1144ea0deec.block_type = "td_block_mega_menu";
block_td_uid_8_5f1144ea0deec.post_count = "4";
block_td_uid_8_5f1144ea0deec.found_posts = "273";
block_td_uid_8_5f1144ea0deec.header_color = "";
block_td_uid_8_5f1144ea0deec.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f1144ea0deec.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_8_5f1144ea0deec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f1144ea0deec" id="td_uid_9_5f1144ea0e8db" data-td_block_id="td_uid_8_5f1144ea0deec" data-td_filter_value="" href="https://www.fpop.com.br/categorias/esporte/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_5f1144ea0deec"  id="td_uid_10_5f1144ea0e972" data-td_block_id="td_uid_8_5f1144ea0deec" data-td_filter_value="28" href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a><a class="mega-menu-sub-cat-td_uid_8_5f1144ea0deec"  id="td_uid_11_5f1144ea0ea30" data-td_block_id="td_uid_8_5f1144ea0deec" data-td_filter_value="29" href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_8_5f1144ea0deec"  id="td_uid_12_5f1144ea0eae0" data-td_block_id="td_uid_8_5f1144ea0deec" data-td_filter_value="46" href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></div></div><div id=td_uid_8_5f1144ea0deec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/inter-estipula-prazo-para-aguardar-liberacao-de-treinos/" rel="bookmark" class="td-image-wrap" title="Inter estipula prazo para aguardar liberação de treinos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/2-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/2-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter estipula prazo para aguardar liberação de treinos"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/inter-estipula-prazo-para-aguardar-liberacao-de-treinos/" rel="bookmark" title="Inter estipula prazo para aguardar liberação de treinos">Inter estipula prazo para aguardar liberação de treinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-deve-ir-a-criciuma-na-proxima-segunda/" rel="bookmark" class="td-image-wrap" title="Grêmio deve ir a Criciúma na próxima segunda"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio deve ir a Criciúma na próxima segunda"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-deve-ir-a-criciuma-na-proxima-segunda/" rel="bookmark" title="Grêmio deve ir a Criciúma na próxima segunda">Grêmio deve ir a Criciúma na próxima segunda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/vice-de-futebol-do-gremio-sobre-everton-nao-recebemos-qualquer-proposta-formal/" rel="bookmark" class="td-image-wrap" title="Vice de futebol do Grêmio sobre Everton: &#8220;Não recebemos qualquer proposta formal&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/3-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/3-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/3-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vice de futebol do Grêmio sobre Everton: &#8220;Não recebemos qualquer proposta formal&#8221;"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/vice-de-futebol-do-gremio-sobre-everton-nao-recebemos-qualquer-proposta-formal/" rel="bookmark" title="Vice de futebol do Grêmio sobre Everton: &#8220;Não recebemos qualquer proposta formal&#8221;">Vice de futebol do Grêmio sobre Everton: &#8220;Não recebemos qualquer proposta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/patrick-projeta-inter-ainda-melhor-no-retorno-e-quer-titulo-para-coroar-trajetoria/" rel="bookmark" class="td-image-wrap" title="Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para coroar trajetória&#8221;"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/2-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/2-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/2-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para coroar trajetória&#8221;"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/patrick-projeta-inter-ainda-melhor-no-retorno-e-quer-titulo-para-coroar-trajetoria/" rel="bookmark" title="Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para coroar trajetória&#8221;">Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f1144ea0deec" data-td_block_id="td_uid_8_5f1144ea0deec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f1144ea0deec" data-td_block_id="td_uid_8_5f1144ea0deec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f1144ea10ec7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f1144ea10ec7" ><script>var block_td_uid_13_5f1144ea10ec7 = new tdBlock();
block_td_uid_13_5f1144ea10ec7.id = "td_uid_13_5f1144ea10ec7";
block_td_uid_13_5f1144ea10ec7.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f1144ea10ec7_rand","tdc_css_class":"td_uid_13_5f1144ea10ec7_rand","tdc_css_class_style":"td_uid_13_5f1144ea10ec7_rand_style"}';
block_td_uid_13_5f1144ea10ec7.td_column_number = "3";
block_td_uid_13_5f1144ea10ec7.block_type = "td_block_mega_menu";
block_td_uid_13_5f1144ea10ec7.post_count = "4";
block_td_uid_13_5f1144ea10ec7.found_posts = "117";
block_td_uid_13_5f1144ea10ec7.header_color = "";
block_td_uid_13_5f1144ea10ec7.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f1144ea10ec7.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_13_5f1144ea10ec7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f1144ea10ec7" id="td_uid_14_5f1144ea11994" data-td_block_id="td_uid_13_5f1144ea10ec7" data-td_filter_value="" href="https://www.fpop.com.br/categorias/negocios/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5f1144ea10ec7"  id="td_uid_15_5f1144ea11a2b" data-td_block_id="td_uid_13_5f1144ea10ec7" data-td_filter_value="52" href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a><a class="mega-menu-sub-cat-td_uid_13_5f1144ea10ec7"  id="td_uid_16_5f1144ea11add" data-td_block_id="td_uid_13_5f1144ea10ec7" data-td_filter_value="53" href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a><a class="mega-menu-sub-cat-td_uid_13_5f1144ea10ec7"  id="td_uid_17_5f1144ea11b8c" data-td_block_id="td_uid_13_5f1144ea10ec7" data-td_filter_value="54" href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_13_5f1144ea10ec7"  id="td_uid_18_5f1144ea11c39" data-td_block_id="td_uid_13_5f1144ea10ec7" data-td_filter_value="35" href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></div></div><div id=td_uid_13_5f1144ea10ec7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/whatsapp-lanca-ferramenta-para-enviar-e-receber-dinheiro/" rel="bookmark" class="td-image-wrap" title="WhatsApp lança ferramenta para enviar e receber dinheiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/1-4-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/1-4-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/1-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp lança ferramenta para enviar e receber dinheiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/whatsapp-lanca-ferramenta-para-enviar-e-receber-dinheiro/" rel="bookmark" title="WhatsApp lança ferramenta para enviar e receber dinheiro">WhatsApp lança ferramenta para enviar e receber dinheiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/caixa-libera-saque-da-2a-parcela-de-auxilio-para-nascidos-em-abril/" rel="bookmark" class="td-image-wrap" title="Caixa libera saque da 2ª parcela de auxílio para nascidos em abril"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/real_moeda_020120a84t47535211-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/real_moeda_020120a84t47535211-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/real_moeda_020120a84t47535211-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caixa libera saque da 2ª parcela de auxílio para nascidos em abril"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/caixa-libera-saque-da-2a-parcela-de-auxilio-para-nascidos-em-abril/" rel="bookmark" title="Caixa libera saque da 2ª parcela de auxílio para nascidos em abril">Caixa libera saque da 2ª parcela de auxílio para nascidos em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/municipios-do-rs-devem-dividir-r-15-bilhao-do-auxilio-do-governo-diz-famurs/" rel="bookmark" class="td-image-wrap" title="Municípios do RS devem dividir R$ 1,5 bilhão do auxílio do governo, diz Famurs"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/ff0cb747014c65c9a48346f3631f17d4-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/ff0cb747014c65c9a48346f3631f17d4-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/ff0cb747014c65c9a48346f3631f17d4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Municípios do RS devem dividir R$ 1,5 bilhão do auxílio do governo, diz Famurs"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/municipios-do-rs-devem-dividir-r-15-bilhao-do-auxilio-do-governo-diz-famurs/" rel="bookmark" title="Municípios do RS devem dividir R$ 1,5 bilhão do auxílio do governo, diz Famurs">Municípios do RS devem dividir R$ 1,5 bilhão do auxílio do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/negocios/economia/governo-publica-mp-que-pode-destravar-credito-as-pequenas-e-medias-empresas/" rel="bookmark" class="td-image-wrap" title="Governo publica MP que pode destravar crédito às pequenas e médias empresas"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/1-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/1-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo publica MP que pode destravar crédito às pequenas e médias empresas"/></a></div>                <a href="https://www.fpop.com.br/categorias/negocios/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/negocios/economia/governo-publica-mp-que-pode-destravar-credito-as-pequenas-e-medias-empresas/" rel="bookmark" title="Governo publica MP que pode destravar crédito às pequenas e médias empresas">Governo publica MP que pode destravar crédito às pequenas e médias&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f1144ea10ec7" data-td_block_id="td_uid_13_5f1144ea10ec7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f1144ea10ec7" data-td_block_id="td_uid_13_5f1144ea10ec7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fpop.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_19_5f1144ea14e8e_rand td_block_template_1"><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fpop.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Policial" class="entry-crumb" href="https://www.fpop.com.br/categorias/policial/">Policial</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">7º BPM prende casal de irmãos com maconha</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6315" class="post-6315 post type-post status-publish format-standard has-post-thumbnail category-policial" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.fpop.com.br/categorias/policial/">Policial</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">7º BPM prende casal de irmãos com maconha</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T08:39:26+00:00" >julho 13, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6315">11</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fpolicial%2F7o-bpm-prende-casal-de-irmaos-com-maconha%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=7%C2%BA+BPM+prende+casal+de+irm%C3%A3os+com+maconha&url=https%3A%2F%2Fwww.fpop.com.br%2Fpolicial%2F7o-bpm-prende-casal-de-irmaos-com-maconha%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/&amp;media=https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9.jpg&description=7%C2%BA+BPM+prende+casal+de+irm%C3%A3os+com+maconha">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=7º BPM prende casal de irmãos com maconha %0A%0A https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9.jpg" data-caption="Materiais apreendidos pelos policiais militares (Foto: Divulgação/7º BPM)"><img width="408" height="450" class="entry-thumb td-modal-image" src="https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9.jpg 408w, https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9-272x300.jpg 272w, https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9-381x420.jpg 381w" sizes="(max-width: 408px) 100vw, 408px" alt="" title="de71b69db431d7c270ef8d9a397f2ba9"/></a><figcaption class="wp-caption-text">Materiais apreendidos pelos policiais militares (Foto: Divulgação/7º BPM)</figcaption></figure></div>
        <p>No início da noite do sábado (11/07), a guarnição do 7º Batalhão de Polícia Militar (BPM) prendeu um casal de irmãos pelo crime de tráfico de drogas. As prisões foram realizadas no centro da cidade, por volta das 18h30min.</p>
<p>De acordo com o 7º BPM, com os indivíduos foram apreendidos 22 porções de maconha, totalizando 217 gramas, além de R$ 190,00 em dinheiro e um telefone celular.</p>
<p>Os presos foram conduzidos à Delegacia da Polícia Civil de Três Passos para o registro da ocorrência.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fpolicial%2F7o-bpm-prende-casal-de-irmaos-com-maconha%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=7%C2%BA+BPM+prende+casal+de+irm%C3%A3os+com+maconha&url=https%3A%2F%2Fwww.fpop.com.br%2Fpolicial%2F7o-bpm-prende-casal-de-irmaos-com-maconha%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/&amp;media=https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9.jpg&description=7%C2%BA+BPM+prende+casal+de+irm%C3%A3os+com+maconha">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=7º BPM prende casal de irmãos com maconha %0A%0A https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.fpop.com.br/destaque/especie-ameacada-de-extincao-e-fotografada-no-parque-estadual-do-turvo/">Espécie ameaçada de extinção é fotografada no Parque Estadual do Turvo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.fpop.com.br/policial/dupla-e-presa-pelo-crime-de-trafico-de-drogas/">Dupla é presa pelo crime de tráfico de drogas</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.fpop.com.br/author/jpop/"><img alt='' src='https://secure.gravatar.com/avatar/525c18ab5714174fc8bcf6d67c96b10e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/525c18ab5714174fc8bcf6d67c96b10e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a></span></div><div class="td-author-url"><a href="http://www.fpop.com.br">http://www.fpop.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="datePublished" content="2020-07-13T08:39:26+00:00"><meta itemprop="dateModified" content="2020-07-13T08:39:27-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fpop.com.br/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png"></span><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="headline " content="7º BPM prende casal de irmãos com maconha"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fpop.com.br/wp-content/uploads/2020/07/de71b69db431d7c270ef8d9a397f2ba9.jpg"><meta itemprop="width" content="408"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5f1144ea24515_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5f1144ea24515" ><script>var block_td_uid_21_5f1144ea24515 = new tdBlock();
block_td_uid_21_5f1144ea24515.id = "td_uid_21_5f1144ea24515";
block_td_uid_21_5f1144ea24515.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5f1144ea24515_rand","td_column_number":3,"live_filter_cur_post_id":6315,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f1144ea24515_rand","tdc_css_class_style":"td_uid_21_5f1144ea24515_rand_style"}';
block_td_uid_21_5f1144ea24515.td_column_number = "3";
block_td_uid_21_5f1144ea24515.block_type = "td_block_related_posts";
block_td_uid_21_5f1144ea24515.post_count = "3";
block_td_uid_21_5f1144ea24515.found_posts = "173";
block_td_uid_21_5f1144ea24515.header_color = "";
block_td_uid_21_5f1144ea24515.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f1144ea24515.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_21_5f1144ea24515);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5f1144ea25cfe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f1144ea24515" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_23_5f1144ea25d3b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5f1144ea24515" href="#">Mais do autor</a></h4><div id=td_uid_21_5f1144ea24515 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/policial/dupla-e-presa-pelo-crime-de-trafico-de-drogas/" rel="bookmark" class="td-image-wrap" title="Dupla é presa pelo crime de tráfico de drogas"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.fpop.com.br/categorias/policial/" class="td-post-category">Policial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/policial/dupla-e-presa-pelo-crime-de-trafico-de-drogas/" rel="bookmark" title="Dupla é presa pelo crime de tráfico de drogas">Dupla é presa pelo crime de tráfico de drogas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/policial/mais-uma-entrega-de-drogas-e-interceptada-no-presidio-estadual-de-tres-passos/" rel="bookmark" class="td-image-wrap" title="Mais uma entrega de drogas é interceptada no Presídio Estadual de Três Passos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/0a3a320d0e33e464ee6b6f6a2999e60e-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/0a3a320d0e33e464ee6b6f6a2999e60e-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/0a3a320d0e33e464ee6b6f6a2999e60e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mais uma entrega de drogas é interceptada no Presídio Estadual de Três Passos"/></a></div>                <a href="https://www.fpop.com.br/categorias/policial/" class="td-post-category">Policial</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/policial/mais-uma-entrega-de-drogas-e-interceptada-no-presidio-estadual-de-tres-passos/" rel="bookmark" title="Mais uma entrega de drogas é interceptada no Presídio Estadual de Três Passos">Mais uma entrega de drogas é interceptada no Presídio Estadual de Três Passos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/automovel-de-tenente-portela-colide-em-implemento-agricola-na-ers-330/" rel="bookmark" class="td-image-wrap" title="Automóvel de Tenente Portela colide em implemento agrícola na ERS 330"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/9034996ee0a5dfe2003690d48d3cfe82-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/9034996ee0a5dfe2003690d48d3cfe82-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/9034996ee0a5dfe2003690d48d3cfe82-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automóvel de Tenente Portela colide em implemento agrícola na ERS 330"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/automovel-de-tenente-portela-colide-em-implemento-agricola-na-ers-330/" rel="bookmark" title="Automóvel de Tenente Portela colide em implemento agrícola na ERS 330">Automóvel de Tenente Portela colide em implemento agrícola na ERS 330</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f1144ea24515" data-td_block_id="td_uid_21_5f1144ea24515"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f1144ea24515" data-td_block_id="td_uid_21_5f1144ea24515"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/policial/7o-bpm-prende-casal-de-irmaos-com-maconha/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.fpop.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='6315' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-9" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="7º BPM prende casal de irmãos com maconha"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-9-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-26" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="7º BPM prende casal de irmãos com maconha"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-26-layer-4" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7;"><img src="https://www.fpop.com.br/wp-content/uploads/2020/05/aaaa.png" alt="" data-ww="401px" data-hh="351px" width="401" height="351" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div><!-- END REVOLUTION SLIDER --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_5f1144ea44335_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5f1144ea44335" ><script>var block_td_uid_24_5f1144ea44335 = new tdBlock();
block_td_uid_24_5f1144ea44335.id = "td_uid_24_5f1144ea44335";
block_td_uid_24_5f1144ea44335.atts = '{"custom_title":"POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5f1144ea44335_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5f1144ea44335_rand","tdc_css_class_style":"td_uid_24_5f1144ea44335_rand_style"}';
block_td_uid_24_5f1144ea44335.td_column_number = "1";
block_td_uid_24_5f1144ea44335.block_type = "td_block_7";
block_td_uid_24_5f1144ea44335.post_count = "4";
block_td_uid_24_5f1144ea44335.found_posts = "1411";
block_td_uid_24_5f1144ea44335.header_color = "#";
block_td_uid_24_5f1144ea44335.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f1144ea44335.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_24_5f1144ea44335);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_24_5f1144ea44335 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/partida-de-futebol-clandestina-e-interrompida-em-tres-passos/" rel="bookmark" class="td-image-wrap" title="Partida de futebol clandestina é interrompida em Três Passos"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/0c095f77e220fce19d33ab213355dbdc-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/0c095f77e220fce19d33ab213355dbdc-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/06/0c095f77e220fce19d33ab213355dbdc-300x214.jpg 300w, https://www.fpop.com.br/wp-content/uploads/2020/06/0c095f77e220fce19d33ab213355dbdc-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/0c095f77e220fce19d33ab213355dbdc-589x420.jpg 589w, https://www.fpop.com.br/wp-content/uploads/2020/06/0c095f77e220fce19d33ab213355dbdc.jpg 600w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Partida de futebol clandestina é interrompida em Três Passos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/partida-de-futebol-clandestina-e-interrompida-em-tres-passos/" rel="bookmark" title="Partida de futebol clandestina é interrompida em Três Passos">Partida de futebol clandestina é interrompida em Três Passos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-29T09:02:02+00:00" >junho 29, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/lollapalooza-no-brasil-e-adiado-para-dezembro/" rel="bookmark" class="td-image-wrap" title="Lollapalooza no Brasil é adiado para dezembro"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/03/jpg-8-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/03/jpg-8-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/03/jpg-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Lollapalooza no Brasil é adiado para dezembro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/lollapalooza-no-brasil-e-adiado-para-dezembro/" rel="bookmark" title="Lollapalooza no Brasil é adiado para dezembro">Lollapalooza no Brasil é adiado para dezembro</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-16T10:06:19+00:00" >março 16, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/prazo-para-regularizar-situacao-eleitoral-acaba-em-06-de-maio/" rel="bookmark" class="td-image-wrap" title="Prazo para regularizar situação eleitoral acaba em 06 de maio"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/05/5eef5b634fd34ccae4e65a5debf4f81f-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/05/5eef5b634fd34ccae4e65a5debf4f81f-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/05/5eef5b634fd34ccae4e65a5debf4f81f-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prazo para regularizar situação eleitoral acaba em 06 de maio"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/prazo-para-regularizar-situacao-eleitoral-acaba-em-06-de-maio/" rel="bookmark" title="Prazo para regularizar situação eleitoral acaba em 06 de maio">Prazo para regularizar situação eleitoral acaba em 06 de maio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-06T08:31:16+00:00" >maio 6, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/agricultura/nota-fiscal-eletronica-para-produtores-rurais-sera-obrigatoria-a-partir-de-2020/" rel="bookmark" class="td-image-wrap" title="Nota fiscal eletrônica para produtores rurais será obrigatória a partir de 2020"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/02/62db340d07c69af0e9690fc2788446da-100x70.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/02/62db340d07c69af0e9690fc2788446da-100x70.jpeg 100w, https://www.fpop.com.br/wp-content/uploads/2019/02/62db340d07c69af0e9690fc2788446da-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nota fiscal eletrônica para produtores rurais será obrigatória a partir de 2020"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/agricultura/nota-fiscal-eletronica-para-produtores-rurais-sera-obrigatoria-a-partir-de-2020/" rel="bookmark" title="Nota fiscal eletrônica para produtores rurais será obrigatória a partir de 2020">Nota fiscal eletrônica para produtores rurais será obrigatória a partir de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-26T08:40:46+00:00" >fevereiro 26, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_24_5f1144ea44335" data-td_block_id="td_uid_24_5f1144ea44335">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_5f1144ea538f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_5f1144ea538f2" ><script>var block_td_uid_25_5f1144ea538f2 = new tdBlock();
block_td_uid_25_5f1144ea538f2.id = "td_uid_25_5f1144ea538f2";
block_td_uid_25_5f1144ea538f2.atts = '{"custom_title":"MAIS VISUALIZADAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_25_5f1144ea538f2_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5f1144ea538f2_rand","tdc_css_class_style":"td_uid_25_5f1144ea538f2_rand_style"}';
block_td_uid_25_5f1144ea538f2.td_column_number = "1";
block_td_uid_25_5f1144ea538f2.block_type = "td_block_15";
block_td_uid_25_5f1144ea538f2.post_count = "4";
block_td_uid_25_5f1144ea538f2.found_posts = "1411";
block_td_uid_25_5f1144ea538f2.header_color = "#";
block_td_uid_25_5f1144ea538f2.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f1144ea538f2.max_num_pages = "353";
tdBlocksArray.push(block_td_uid_25_5f1144ea538f2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS VISUALIZADAS</span></h4></div><div id=td_uid_25_5f1144ea538f2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tenente-portela-divulga-acendimento-da-chama-crioula-em-congresso-do-mtg/" rel="bookmark" class="td-image-wrap" title="Tenente Portela divulga Acendimento da Chama Crioula em congresso do MTG"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/01/88b0117d-d2db-4fdb-b781-0b4e76756588-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/01/88b0117d-d2db-4fdb-b781-0b4e76756588-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2019/01/88b0117d-d2db-4fdb-b781-0b4e76756588-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenente Portela divulga Acendimento da Chama Crioula em congresso do MTG"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tenente-portela-divulga-acendimento-da-chama-crioula-em-congresso-do-mtg/" rel="bookmark" title="Tenente Portela divulga Acendimento da Chama Crioula em congresso do MTG">Tenente Portela divulga Acendimento da Chama Crioula em congresso do MTG</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/dois-individuos-sao-presos-em-tenente-portela-por-violentar-uma-adolescente/" rel="bookmark" class="td-image-wrap" title="Dois indivíduos são presos em Tenente Portela por violentar uma adolescente"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2018/12/presos-portela-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2018/12/presos-portela-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2018/12/presos-portela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dois indivíduos são presos em Tenente Portela por violentar uma adolescente"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/dois-individuos-sao-presos-em-tenente-portela-por-violentar-uma-adolescente/" rel="bookmark" title="Dois indivíduos são presos em Tenente Portela por violentar uma adolescente">Dois indivíduos são presos em Tenente Portela por violentar uma adolescente</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/violao-de-kurt-cobain-usado-em-unplugged-do-nirvana-sera-leiloado/" rel="bookmark" class="td-image-wrap" title="Violão de Kurt Cobain usado em &#8220;Unplugged&#8221; do Nirvana será leiloado"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/05/4-3-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/05/4-3-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/05/4-3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Violão de Kurt Cobain usado em &#8220;Unplugged&#8221; do Nirvana será leiloado"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/violao-de-kurt-cobain-usado-em-unplugged-do-nirvana-sera-leiloado/" rel="bookmark" title="Violão de Kurt Cobain usado em &#8220;Unplugged&#8221; do Nirvana será leiloado">Violão de Kurt Cobain usado em &#8220;Unplugged&#8221; do Nirvana será leiloado</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/automovel-acidentado-e-abandonado-em-miraguai/" rel="bookmark" class="td-image-wrap" title="Automóvel acidentado é abandonado em Miraguaí"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/02/35f875d57a23e5d8b8b95ef94da9a65d-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/02/35f875d57a23e5d8b8b95ef94da9a65d-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/02/35f875d57a23e5d8b8b95ef94da9a65d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Automóvel acidentado é abandonado em Miraguaí"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/automovel-acidentado-e-abandonado-em-miraguai/" rel="bookmark" title="Automóvel acidentado é abandonado em Miraguaí">Automóvel acidentado é abandonado em Miraguaí</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f1144ea538f2" data-td_block_id="td_uid_25_5f1144ea538f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f1144ea538f2" data-td_block_id="td_uid_25_5f1144ea538f2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fpop.com.br/"><img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jornal Folha Popular é o veículo em destaque na imprensa da cidade de Tenente Portela - RS</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1105"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/fpop">Edições</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1106"><a href="https://www.fpop.com.br/privacidade/">Termos e Privacidade</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1107"><a href="https://www.fpop.com.br/anuncie/">Anuncie Conosco</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1108"><a href="https://www.fpop.com.br/contato/">Contate-nos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desenvolvido por: <a href="http://www.crunge.com.br/">Agência Crunge</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {	
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Le71JIUAAAAAALCvHruCa-3UU3fVzmJGPtsfux7',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof wc_checkout_params !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
			async defer>
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/policial/em-menos-de-um-mes-quase-500-aves-silvestres-sao-resgatadas-de-cativeiros-no-rs/" rel="bookmark" class="td-image-wrap" title="Em menos de um mês, quase 500 aves silvestres são resgatadas de cativeiros no RS"><img width="93" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2018/11/thumb-9.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2018/11/thumb-9.jpg 690w, https://www.fpop.com.br/wp-content/uploads/2018/11/thumb-9-300x225.jpg 300w, https://www.fpop.com.br/wp-content/uploads/2018/11/thumb-9-450x338.jpg 450w" sizes="(max-width: 93px) 100vw, 93px" alt="" title="Em menos de um mês, quase 500 aves silvestres são resgatadas de cativeiros no RS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/policial/em-menos-de-um-mes-quase-500-aves-silvestres-sao-resgatadas-de-cativeiros-no-rs/" rel="bookmark" title="Em menos de um mês, quase 500 aves silvestres são resgatadas de cativeiros no RS">Em menos de um mês, quase 500 aves silvestres são resgatadas...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-23T16:36:39+00:00" >novembro 23, 2018</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/prf-apreende-em-sarandi-mais-de-u-250-mil-dolares-escondido-em-carro/" rel="bookmark" class="td-image-wrap" title="PRF apreende em Sarandi mais de U$ 250 mil dólares escondido em carro"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/06/dinheiro-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/06/dinheiro-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2019/06/dinheiro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PRF apreende em Sarandi mais de U$ 250 mil dólares escondido em carro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/prf-apreende-em-sarandi-mais-de-u-250-mil-dolares-escondido-em-carro/" rel="bookmark" title="PRF apreende em Sarandi mais de U$ 250 mil dólares escondido em carro">PRF apreende em Sarandi mais de U$ 250 mil dólares escondido...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T08:50:34+00:00" >junho 12, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f1144ea5c8b2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-container { 
    width: 1105px;
    margin-right: auto; 
    margin-left: auto; 
    
}

.tdc-row {
  width: 1105px;
  margin-right: auto;
  margin-left: auto;
}
.td-header-sp-logo{
    padding: 5px;
    width: 650px;
    height: 150px;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}
</style>

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [350], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:350,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tenente Portela, Brazil","api_location":"Tenente Portela","api_language":"pt","api_key":"d9eb6535c6be82a4ecd651d19bd83f89","today_icon":"rain-n","today_icon_text":"chuva fraca","today_temp":[14.2,57.5],"today_humidity":93,"today_wind_speed":[0.5,0.3],"today_min":[13.3,56],"today_max":[15,59],"today_clouds":93,"current_unit":0,"forecast":[{"timestamp":1594965600,"day_name":"sex","day_temp":[24,75],"owm_day_index":0},{"timestamp":1595030400,"day_name":"s\u00e1b","day_temp":[25,77],"owm_day_index":6},{"timestamp":1595116800,"day_name":"dom","day_temp":[24,76],"owm_day_index":14},{"timestamp":1595203200,"day_name":"seg","day_temp":[23,74],"owm_day_index":22},{"timestamp":1595289600,"day_name":"ter","day_temp":[16,61],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.fpop.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.fpop.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f1144ea5cc72"></textarea>
						<div id="td_live_css_uid_1_5f1144ea5cc72" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f1144ea5cc72');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f1144ea5cc72");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>