<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Lindoso testa positivo para Covid-19 e desfalca o Inter | Jornal Folha Popular</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fpop.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.fpop.com.br/wp-content/uploads/2020/09/1-1.png" /><link rel="icon" type="image/png" href="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo; Lindoso testa positivo para Covid-19 e desfalca o Inter" href="https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fpop.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fpop.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.fpop.com.br/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.fpop.com.br/wp-content/plugins/td-newsletter/style.css?ver=5.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fpop.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fpop.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fpop.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.enablelog.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"b66bdd13f2","ajaxurl":"https:\/\/www.fpop.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fpop.com.br/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.7'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.0) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='https://www.fpop.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fpop.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fpop.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nota de R$ 200 começa a circular nesta quarta' href='https://www.fpop.com.br/diversas/nota-de-r-200-comeca-a-circular-nesta-quarta/' />
<link rel='next' title='Brasil registra 1.215 novos óbitos em 24h e totaliza 122.596 mortos pela Covid-19' href='https://www.fpop.com.br/destaque/brasil-registra-1-215-novos-obitos-em-24h-e-totaliza-122-596-mortos-pela-covid-19/' />
<meta name="generator" content="WordPress 5.2.7" />
<link rel="canonical" href="https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/" />
<link rel='shortlink' href='https://www.fpop.com.br/?p=6522' />
<link rel="alternate" type="application/json+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fesporte%2Finter%2Flindoso-testa-positivo-para-covid-19-e-desfalca-o-inter%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fesporte%2Finter%2Flindoso-testa-positivo-para-covid-19-e-desfalca-o-inter%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fpop.com.br\/wp-admin\/","wpRestNonce":"e22fc184d2","wpRestUrl":"https:\/\/www.fpop.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130589407-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130589407-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.fpop.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/categorias/esporte/",
                                "name": "Esporte"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/categorias/esporte/inter/",
                                "name": "Inter"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/",
                                "name": "Lindoso testa positivo para Covid-19 e desfalca o Inter"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-130589407-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6522 single-format-standard lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter global-block-template-1 single_template wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fpop.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tenente Portela</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 quinta-feira:  3, setembro - 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.fpop.com.br/">
			<img class="td-retina-data"  data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt="" />
			<span class="td-visual-hidden">Jornal Folha Popular</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img class="td-retina-data" data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5f516fce87043_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5f516fce87043" ><script>var block_td_uid_1_5f516fce87043 = new tdBlock();
block_td_uid_1_5f516fce87043.id = "td_uid_1_5f516fce87043";
block_td_uid_1_5f516fce87043.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5f516fce87043_rand","tdc_css_class":"td_uid_1_5f516fce87043_rand","tdc_css_class_style":"td_uid_1_5f516fce87043_rand_style"}';
block_td_uid_1_5f516fce87043.td_column_number = "3";
block_td_uid_1_5f516fce87043.block_type = "td_block_mega_menu";
block_td_uid_1_5f516fce87043.post_count = "5";
block_td_uid_1_5f516fce87043.found_posts = "489";
block_td_uid_1_5f516fce87043.header_color = "";
block_td_uid_1_5f516fce87043.ajax_pagination_infinite_stop = "";
block_td_uid_1_5f516fce87043.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_1_5f516fce87043);
</script><div id=td_uid_1_5f516fce87043 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/brasil-registra-1-215-novos-obitos-em-24h-e-totaliza-122-596-mortos-pela-covid-19/" rel="bookmark" class="td-image-wrap" title="Brasil registra 1.215 novos óbitos em 24h e totaliza 122.596 mortos pela Covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/2-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/2-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brasil registra 1.215 novos óbitos em 24h e totaliza 122.596 mortos pela Covid-19"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/brasil-registra-1-215-novos-obitos-em-24h-e-totaliza-122-596-mortos-pela-covid-19/" rel="bookmark" title="Brasil registra 1.215 novos óbitos em 24h e totaliza 122.596 mortos pela Covid-19">Brasil registra 1.215 novos óbitos em 24h e totaliza 122.596 mortos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/usina-de-reciclagem-em-vista-gaucha-tem-prazo-para-iniciar-as-atividades-em-janeiro-de-2021/" rel="bookmark" class="td-image-wrap" title="Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as atividades em janeiro de 2021"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/b36aa71e456400de9d6b3b49deffe03d-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/b36aa71e456400de9d6b3b49deffe03d-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/b36aa71e456400de9d6b3b49deffe03d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as atividades em janeiro de 2021"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/usina-de-reciclagem-em-vista-gaucha-tem-prazo-para-iniciar-as-atividades-em-janeiro-de-2021/" rel="bookmark" title="Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as atividades em janeiro de 2021">Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/hsa-registra-queda-no-numero-de-portelenses-internados-por-causa-do-novo-coronavirus/" rel="bookmark" class="td-image-wrap" title="HSA registra queda no número de portelenses internados por causa do novo coronavírus"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/hsa-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/hsa-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/hsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HSA registra queda no número de portelenses internados por causa do novo coronavírus"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/hsa-registra-queda-no-numero-de-portelenses-internados-por-causa-do-novo-coronavirus/" rel="bookmark" title="HSA registra queda no número de portelenses internados por causa do novo coronavírus">HSA registra queda no número de portelenses internados por causa do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/governo-discute-retomada-das-aulas-em-setembro-no-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Governo discute retomada das aulas em setembro no Rio Grande do Sul"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo discute retomada das aulas em setembro no Rio Grande do Sul"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/governo-discute-retomada-das-aulas-em-setembro-no-rio-grande-do-sul/" rel="bookmark" title="Governo discute retomada das aulas em setembro no Rio Grande do Sul">Governo discute retomada das aulas em setembro no Rio Grande do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/governo-reduz-de-r-1-07900-para-r-1-06700-a-proposta-para-o-salario-minimo-em-2021/" rel="bookmark" class="td-image-wrap" title="Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para o salário mínimo em 2021"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/38ba3bd14b9c73a360e5a9314f67cb23-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/38ba3bd14b9c73a360e5a9314f67cb23-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/38ba3bd14b9c73a360e5a9314f67cb23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para o salário mínimo em 2021"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/governo-reduz-de-r-1-07900-para-r-1-06700-a-proposta-para-o-salario-minimo-em-2021/" rel="bookmark" title="Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para o salário mínimo em 2021">Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5f516fce87043" data-td_block_id="td_uid_1_5f516fce87043"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5f516fce87043" data-td_block_id="td_uid_1_5f516fce87043"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f516fce8d705_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f516fce8d705" ><script>var block_td_uid_2_5f516fce8d705 = new tdBlock();
block_td_uid_2_5f516fce8d705.id = "td_uid_2_5f516fce8d705";
block_td_uid_2_5f516fce8d705.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f516fce8d705_rand","tdc_css_class":"td_uid_2_5f516fce8d705_rand","tdc_css_class_style":"td_uid_2_5f516fce8d705_rand_style"}';
block_td_uid_2_5f516fce8d705.td_column_number = "3";
block_td_uid_2_5f516fce8d705.block_type = "td_block_mega_menu";
block_td_uid_2_5f516fce8d705.post_count = "4";
block_td_uid_2_5f516fce8d705.found_posts = "127";
block_td_uid_2_5f516fce8d705.header_color = "";
block_td_uid_2_5f516fce8d705.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f516fce8d705.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_2_5f516fce8d705);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f516fce8d705" id="td_uid_3_5f516fce8e707" data-td_block_id="td_uid_2_5f516fce8d705" data-td_filter_value="" href="https://www.fpop.com.br/categorias/entretenimento/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_5f516fce8d705"  id="td_uid_4_5f516fce8e7cb" data-td_block_id="td_uid_2_5f516fce8d705" data-td_filter_value="51" href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_5f516fce8d705"  id="td_uid_5_5f516fce8e8a7" data-td_block_id="td_uid_2_5f516fce8d705" data-td_filter_value="36" href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_2_5f516fce8d705"  id="td_uid_6_5f516fce8e979" data-td_block_id="td_uid_2_5f516fce8d705" data-td_filter_value="37" href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></div></div><div id=td_uid_2_5f516fce8d705 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/um-maluco-no-pedaco-promove-reuniao-de-elenco-com-will-smith-nos-30-anos-da-serie/" rel="bookmark" class="td-image-wrap" title="“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith nos 30 anos da série"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/4-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/4-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith nos 30 anos da série"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/um-maluco-no-pedaco-promove-reuniao-de-elenco-com-will-smith-nos-30-anos-da-serie/" rel="bookmark" title="“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith nos 30 anos da série">“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/making-of-harry-potter-parque-tematico-sera-inaugurado-em-toquio-em-2023/" rel="bookmark" class="td-image-wrap" title="&#8220;Making of Harry Potter&#8221;: parque temático será inaugurado em Tóquio em 2023"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/2-2-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/2-2-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/2-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Making of Harry Potter&#8221;: parque temático será inaugurado em Tóquio em 2023"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/making-of-harry-potter-parque-tematico-sera-inaugurado-em-toquio-em-2023/" rel="bookmark" title="&#8220;Making of Harry Potter&#8221;: parque temático será inaugurado em Tóquio em 2023">&#8220;Making of Harry Potter&#8221;: parque temático será inaugurado em Tóquio em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/trini-lopez-interprete-de-la-bamba-morre-aos-83-anos-de-covid/" rel="bookmark" class="td-image-wrap" title="Trini Lopez, intérprete de &#8216;La Bamba&#8217;, morre aos 83 anos de covid"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/4-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/4-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trini Lopez, intérprete de &#8216;La Bamba&#8217;, morre aos 83 anos de covid"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/trini-lopez-interprete-de-la-bamba-morre-aos-83-anos-de-covid/" rel="bookmark" title="Trini Lopez, intérprete de &#8216;La Bamba&#8217;, morre aos 83 anos de covid">Trini Lopez, intérprete de &#8216;La Bamba&#8217;, morre aos 83 anos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/sobrinha-de-trump-adianta-publicacao-de-livro-polemico-sobre-o-tio/" rel="bookmark" class="td-image-wrap" title="Sobrinha de Trump adianta publicação de livro polêmico sobre o tio"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/4-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/4-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sobrinha de Trump adianta publicação de livro polêmico sobre o tio"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/" class="td-post-category">Entretenimento</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/sobrinha-de-trump-adianta-publicacao-de-livro-polemico-sobre-o-tio/" rel="bookmark" title="Sobrinha de Trump adianta publicação de livro polêmico sobre o tio">Sobrinha de Trump adianta publicação de livro polêmico sobre o tio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f516fce8d705" data-td_block_id="td_uid_2_5f516fce8d705"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f516fce8d705" data-td_block_id="td_uid_2_5f516fce8d705"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5f516fce91b11_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5f516fce91b11" ><script>var block_td_uid_7_5f516fce91b11 = new tdBlock();
block_td_uid_7_5f516fce91b11.id = "td_uid_7_5f516fce91b11";
block_td_uid_7_5f516fce91b11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5f516fce91b11_rand","tdc_css_class":"td_uid_7_5f516fce91b11_rand","tdc_css_class_style":"td_uid_7_5f516fce91b11_rand_style"}';
block_td_uid_7_5f516fce91b11.td_column_number = "3";
block_td_uid_7_5f516fce91b11.block_type = "td_block_mega_menu";
block_td_uid_7_5f516fce91b11.post_count = "5";
block_td_uid_7_5f516fce91b11.found_posts = "97";
block_td_uid_7_5f516fce91b11.header_color = "";
block_td_uid_7_5f516fce91b11.ajax_pagination_infinite_stop = "";
block_td_uid_7_5f516fce91b11.max_num_pages = "20";
tdBlocksArray.push(block_td_uid_7_5f516fce91b11);
</script><div id=td_uid_7_5f516fce91b11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/usina-de-reciclagem-em-vista-gaucha-tem-prazo-para-iniciar-as-atividades-em-janeiro-de-2021/" rel="bookmark" class="td-image-wrap" title="Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as atividades em janeiro de 2021"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/b36aa71e456400de9d6b3b49deffe03d-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/b36aa71e456400de9d6b3b49deffe03d-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/b36aa71e456400de9d6b3b49deffe03d-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as atividades em janeiro de 2021"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/usina-de-reciclagem-em-vista-gaucha-tem-prazo-para-iniciar-as-atividades-em-janeiro-de-2021/" rel="bookmark" title="Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as atividades em janeiro de 2021">Usina de reciclagem em Vista Gaúcha tem prazo para iniciar as&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/regiao-de-agrupamento-de-palmeira-das-missoes-retorna-para-bandeira-laranja/" rel="bookmark" class="td-image-wrap" title="Região de Agrupamento de Palmeira das Missões retorna para bandeira laranja"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/41a417e80caa34ae267ba787ed1c88e8-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/41a417e80caa34ae267ba787ed1c88e8-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/41a417e80caa34ae267ba787ed1c88e8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Região de Agrupamento de Palmeira das Missões retorna para bandeira laranja"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/regiao-de-agrupamento-de-palmeira-das-missoes-retorna-para-bandeira-laranja/" rel="bookmark" title="Região de Agrupamento de Palmeira das Missões retorna para bandeira laranja">Região de Agrupamento de Palmeira das Missões retorna para bandeira laranja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/prefeitura-municipal-altera-horario-do-toque-de-recolher-em-tres-passos/" rel="bookmark" class="td-image-wrap" title="Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/87484902954982ffdbee9139161c97a9-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/87484902954982ffdbee9139161c97a9-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/87484902954982ffdbee9139161c97a9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/prefeitura-municipal-altera-horario-do-toque-de-recolher-em-tres-passos/" rel="bookmark" title="Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos">Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/policial/policia-prossegue-nas-buscas-aos-assaltantes-em-novo-barreiro/" rel="bookmark" class="td-image-wrap" title="Polícia prossegue nas buscas aos assaltantes em Novo Barreiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/bda3f1743d750db054867b0fe81c16cb-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/bda3f1743d750db054867b0fe81c16cb-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/bda3f1743d750db054867b0fe81c16cb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia prossegue nas buscas aos assaltantes em Novo Barreiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/policial/policia-prossegue-nas-buscas-aos-assaltantes-em-novo-barreiro/" rel="bookmark" title="Polícia prossegue nas buscas aos assaltantes em Novo Barreiro">Polícia prossegue nas buscas aos assaltantes em Novo Barreiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/mpt-pede-interdicao-da-seara-alimentos-em-tres-passos/" rel="bookmark" class="td-image-wrap" title="MPT pede interdição da Seara Alimentos em Três Passos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/07/e794f5fdb49111c1ac134ffef0bc17e7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPT pede interdição da Seara Alimentos em Três Passos"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/mpt-pede-interdicao-da-seara-alimentos-em-tres-passos/" rel="bookmark" title="MPT pede interdição da Seara Alimentos em Três Passos">MPT pede interdição da Seara Alimentos em Três Passos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5f516fce91b11" data-td_block_id="td_uid_7_5f516fce91b11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5f516fce91b11" data-td_block_id="td_uid_7_5f516fce91b11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5f516fce95e4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5f516fce95e4f" ><script>var block_td_uid_8_5f516fce95e4f = new tdBlock();
block_td_uid_8_5f516fce95e4f.id = "td_uid_8_5f516fce95e4f";
block_td_uid_8_5f516fce95e4f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_5f516fce95e4f_rand","tdc_css_class":"td_uid_8_5f516fce95e4f_rand","tdc_css_class_style":"td_uid_8_5f516fce95e4f_rand_style"}';
block_td_uid_8_5f516fce95e4f.td_column_number = "3";
block_td_uid_8_5f516fce95e4f.block_type = "td_block_mega_menu";
block_td_uid_8_5f516fce95e4f.post_count = "4";
block_td_uid_8_5f516fce95e4f.found_posts = "281";
block_td_uid_8_5f516fce95e4f.header_color = "";
block_td_uid_8_5f516fce95e4f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5f516fce95e4f.max_num_pages = "71";
tdBlocksArray.push(block_td_uid_8_5f516fce95e4f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5f516fce95e4f" id="td_uid_9_5f516fce96bee" data-td_block_id="td_uid_8_5f516fce95e4f" data-td_filter_value="" href="https://www.fpop.com.br/categorias/esporte/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_5f516fce95e4f"  id="td_uid_10_5f516fce96c97" data-td_block_id="td_uid_8_5f516fce95e4f" data-td_filter_value="28" href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a><a class="mega-menu-sub-cat-td_uid_8_5f516fce95e4f"  id="td_uid_11_5f516fce96d58" data-td_block_id="td_uid_8_5f516fce95e4f" data-td_filter_value="29" href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_8_5f516fce95e4f"  id="td_uid_12_5f516fce96e0e" data-td_block_id="td_uid_8_5f516fce95e4f" data-td_filter_value="46" href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></div></div><div id=td_uid_8_5f516fce95e4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-negocia-contratacao-do-volante-wellington-martins-do-athletico-pr/" rel="bookmark" class="td-image-wrap" title="Grêmio negocia contratação do volante Wellington Martins, do Athletico-PR"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/3-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/3-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio negocia contratação do volante Wellington Martins, do Athletico-PR"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-negocia-contratacao-do-volante-wellington-martins-do-athletico-pr/" rel="bookmark" title="Grêmio negocia contratação do volante Wellington Martins, do Athletico-PR">Grêmio negocia contratação do volante Wellington Martins, do Athletico-PR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/" rel="bookmark" class="td-image-wrap" title="Lindoso testa positivo para Covid-19 e desfalca o Inter"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/1-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/1-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/1-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lindoso testa positivo para Covid-19 e desfalca o Inter"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/" rel="bookmark" title="Lindoso testa positivo para Covid-19 e desfalca o Inter">Lindoso testa positivo para Covid-19 e desfalca o Inter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/caetano-admite-consulta-a-pato-mas-nega-negociacao-em-andamento/" rel="bookmark" class="td-image-wrap" title="Caetano admite consulta a Pato, mas nega negociação em andamento"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/colorado-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/colorado-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/colorado-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caetano admite consulta a Pato, mas nega negociação em andamento"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/caetano-admite-consulta-a-pato-mas-nega-negociacao-em-andamento/" rel="bookmark" title="Caetano admite consulta a Pato, mas nega negociação em andamento">Caetano admite consulta a Pato, mas nega negociação em andamento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-fica-no-0-a-0-com-vasco-e-empata-a-quarta-seguida-no-brasileirao/" rel="bookmark" class="td-image-wrap" title="Grêmio fica no 0 a 0 com Vasco e empata a quarta seguida no Brasileirão"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/essa-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/essa-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/essa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio fica no 0 a 0 com Vasco e empata a quarta seguida no Brasileirão"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-fica-no-0-a-0-com-vasco-e-empata-a-quarta-seguida-no-brasileirao/" rel="bookmark" title="Grêmio fica no 0 a 0 com Vasco e empata a quarta seguida no Brasileirão">Grêmio fica no 0 a 0 com Vasco e empata a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5f516fce95e4f" data-td_block_id="td_uid_8_5f516fce95e4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5f516fce95e4f" data-td_block_id="td_uid_8_5f516fce95e4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5f516fce995b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5f516fce995b8" ><script>var block_td_uid_13_5f516fce995b8 = new tdBlock();
block_td_uid_13_5f516fce995b8.id = "td_uid_13_5f516fce995b8";
block_td_uid_13_5f516fce995b8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_5f516fce995b8_rand","tdc_css_class":"td_uid_13_5f516fce995b8_rand","tdc_css_class_style":"td_uid_13_5f516fce995b8_rand_style"}';
block_td_uid_13_5f516fce995b8.td_column_number = "3";
block_td_uid_13_5f516fce995b8.block_type = "td_block_mega_menu";
block_td_uid_13_5f516fce995b8.post_count = "4";
block_td_uid_13_5f516fce995b8.found_posts = "120";
block_td_uid_13_5f516fce995b8.header_color = "";
block_td_uid_13_5f516fce995b8.ajax_pagination_infinite_stop = "";
block_td_uid_13_5f516fce995b8.max_num_pages = "30";
tdBlocksArray.push(block_td_uid_13_5f516fce995b8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5f516fce995b8" id="td_uid_14_5f516fce9a189" data-td_block_id="td_uid_13_5f516fce995b8" data-td_filter_value="" href="https://www.fpop.com.br/categorias/negocios/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_5f516fce995b8"  id="td_uid_15_5f516fce9a22b" data-td_block_id="td_uid_13_5f516fce995b8" data-td_filter_value="52" href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a><a class="mega-menu-sub-cat-td_uid_13_5f516fce995b8"  id="td_uid_16_5f516fce9a2e3" data-td_block_id="td_uid_13_5f516fce995b8" data-td_filter_value="53" href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a><a class="mega-menu-sub-cat-td_uid_13_5f516fce995b8"  id="td_uid_17_5f516fce9a38f" data-td_block_id="td_uid_13_5f516fce995b8" data-td_filter_value="54" href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_13_5f516fce995b8"  id="td_uid_18_5f516fce9a437" data-td_block_id="td_uid_13_5f516fce995b8" data-td_filter_value="35" href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></div></div><div id=td_uid_13_5f516fce995b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/governo-reduz-de-r-1-07900-para-r-1-06700-a-proposta-para-o-salario-minimo-em-2021/" rel="bookmark" class="td-image-wrap" title="Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para o salário mínimo em 2021"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/38ba3bd14b9c73a360e5a9314f67cb23-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/38ba3bd14b9c73a360e5a9314f67cb23-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/38ba3bd14b9c73a360e5a9314f67cb23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para o salário mínimo em 2021"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/governo-reduz-de-r-1-07900-para-r-1-06700-a-proposta-para-o-salario-minimo-em-2021/" rel="bookmark" title="Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para o salário mínimo em 2021">Governo reduz de R$ 1.079,00 para R$ 1.067,00 a proposta para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/pagamento-do-auxilio-emergencial-movimentou-r-66-bilhoes-no-rs-em-quatro-meses/" rel="bookmark" class="td-image-wrap" title="Pagamento do auxílio emergencial movimentou R$ 6,6 bilhões no RS em quatro meses"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/83c457d041549979f5996aab4e02d460-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/83c457d041549979f5996aab4e02d460-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/83c457d041549979f5996aab4e02d460-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pagamento do auxílio emergencial movimentou R$ 6,6 bilhões no RS em quatro meses"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/pagamento-do-auxilio-emergencial-movimentou-r-66-bilhoes-no-rs-em-quatro-meses/" rel="bookmark" title="Pagamento do auxílio emergencial movimentou R$ 6,6 bilhões no RS em quatro meses">Pagamento do auxílio emergencial movimentou R$ 6,6 bilhões no RS em&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/negocios/tecnologia/apple-deve-pagar-us-500-milhoes-por-violacoes-de-patente-decide-tribunal/" rel="bookmark" class="td-image-wrap" title="Apple deve pagar US$ 500 milhões por violações de patente, decide tribunal"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/5-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/5-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/5-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Apple deve pagar US$ 500 milhões por violações de patente, decide tribunal"/></a></div>                <a href="https://www.fpop.com.br/categorias/negocios/tecnologia/" class="td-post-category">Tecnologia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/negocios/tecnologia/apple-deve-pagar-us-500-milhoes-por-violacoes-de-patente-decide-tribunal/" rel="bookmark" title="Apple deve pagar US$ 500 milhões por violações de patente, decide tribunal">Apple deve pagar US$ 500 milhões por violações de patente, decide&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/whatsapp-lanca-ferramenta-para-enviar-e-receber-dinheiro/" rel="bookmark" class="td-image-wrap" title="WhatsApp lança ferramenta para enviar e receber dinheiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/1-4-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/1-4-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/06/1-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WhatsApp lança ferramenta para enviar e receber dinheiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/whatsapp-lanca-ferramenta-para-enviar-e-receber-dinheiro/" rel="bookmark" title="WhatsApp lança ferramenta para enviar e receber dinheiro">WhatsApp lança ferramenta para enviar e receber dinheiro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5f516fce995b8" data-td_block_id="td_uid_13_5f516fce995b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5f516fce995b8" data-td_block_id="td_uid_13_5f516fce995b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fpop.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_19_5f516fce9d9eb_rand td_block_template_1"><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fpop.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Esporte" class="entry-crumb" href="https://www.fpop.com.br/categorias/esporte/">Esporte</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Inter" class="entry-crumb" href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lindoso testa positivo para Covid-19 e desfalca o Inter</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6522" class="post-6522 post type-post status-publish format-standard has-post-thumbnail category-inter" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.fpop.com.br/categorias/esporte/">Esporte</a></li><li class="entry-category"><a  href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Lindoso testa positivo para Covid-19 e desfalca o Inter</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-02T08:39:36+00:00" >setembro 2, 2020</time></span>                    <div class="td-post-comments"><a href="https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6522">8</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fesporte%2Finter%2Flindoso-testa-positivo-para-covid-19-e-desfalca-o-inter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lindoso+testa+positivo+para+Covid-19+e+desfalca+o+Inter&url=https%3A%2F%2Fwww.fpop.com.br%2Fesporte%2Finter%2Flindoso-testa-positivo-para-covid-19-e-desfalca-o-inter%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/&amp;media=https://www.fpop.com.br/wp-content/uploads/2020/09/1-1.png&description=Lindoso+testa+positivo+para+Covid-19+e+desfalca+o+Inter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lindoso testa positivo para Covid-19 e desfalca o Inter %0A%0A https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.fpop.com.br/wp-content/uploads/2020/09/1-1.png" data-caption="Volante está afastado das atividades | Foto: Ricardo Duarte / Inter / Divulgação CP"><img width="682" height="341" class="entry-thumb td-modal-image" src="https://www.fpop.com.br/wp-content/uploads/2020/09/1-1.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/1-1.png 682w, https://www.fpop.com.br/wp-content/uploads/2020/09/1-1-300x150.png 300w" sizes="(max-width: 682px) 100vw, 682px" alt="" title="1"/></a><figcaption class="wp-caption-text">Volante está afastado das atividades | Foto: Ricardo Duarte / Inter / Divulgação CP</figcaption></figure></div>
        <p>O Inter informou, em nota no fim da noite desta terça-feira, que o volante Rodrigo Lindoso testou positivo para Covid-19. Foi por esse motivo que não acompanhou a delegação colorada para São Paulo, onde enfrenta o Palmeiras nesta quarta-feira.</p>
<p>&#8220;O Sport Club Internacional comunica que o atleta Rodrigo Lindoso testou positivo para Covid-19 e está afastado das atividades&#8221;, detalhou o time. &#8220;O Clube seguirá monitorando a condição de saúde e dando suporte ao atleta durante a recuperação.&#8221;</p>
<p>O zagueiro Zé Gabriel, com desgaste muscular, também é desfalque e não viajou. Musto ficou em Porto Alegre para resolver uma questão particular, mas viaja estará à disposição para o jogo.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fesporte%2Finter%2Flindoso-testa-positivo-para-covid-19-e-desfalca-o-inter%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Lindoso+testa+positivo+para+Covid-19+e+desfalca+o+Inter&url=https%3A%2F%2Fwww.fpop.com.br%2Fesporte%2Finter%2Flindoso-testa-positivo-para-covid-19-e-desfalca-o-inter%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/&amp;media=https://www.fpop.com.br/wp-content/uploads/2020/09/1-1.png&description=Lindoso+testa+positivo+para+Covid-19+e+desfalca+o+Inter">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Lindoso testa positivo para Covid-19 e desfalca o Inter %0A%0A https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.fpop.com.br/diversas/nota-de-r-200-comeca-a-circular-nesta-quarta/">Nota de R$ 200 começa a circular nesta quarta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.fpop.com.br/destaque/brasil-registra-1-215-novos-obitos-em-24h-e-totaliza-122-596-mortos-pela-covid-19/">Brasil registra 1.215 novos óbitos em 24h e totaliza 122.596 mortos pela Covid-19</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.fpop.com.br/author/jpop/"><img alt='' src='https://secure.gravatar.com/avatar/525c18ab5714174fc8bcf6d67c96b10e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/525c18ab5714174fc8bcf6d67c96b10e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a></span></div><div class="td-author-url"><a href="http://www.fpop.com.br">http://www.fpop.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="datePublished" content="2020-09-02T08:39:36+00:00"><meta itemprop="dateModified" content="2020-09-02T08:39:38-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fpop.com.br/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png"></span><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="headline " content="Lindoso testa positivo para Covid-19 e desfalca o Inter"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fpop.com.br/wp-content/uploads/2020/09/1-1.png"><meta itemprop="width" content="682"><meta itemprop="height" content="341"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_5f516fcea20af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5f516fcea20af" ><script>var block_td_uid_21_5f516fcea20af = new tdBlock();
block_td_uid_21_5f516fcea20af.id = "td_uid_21_5f516fcea20af";
block_td_uid_21_5f516fcea20af.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_5f516fcea20af_rand","td_column_number":3,"live_filter_cur_post_id":6522,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5f516fcea20af_rand","tdc_css_class_style":"td_uid_21_5f516fcea20af_rand_style"}';
block_td_uid_21_5f516fcea20af.td_column_number = "3";
block_td_uid_21_5f516fcea20af.block_type = "td_block_related_posts";
block_td_uid_21_5f516fcea20af.post_count = "3";
block_td_uid_21_5f516fcea20af.found_posts = "126";
block_td_uid_21_5f516fcea20af.header_color = "";
block_td_uid_21_5f516fcea20af.ajax_pagination_infinite_stop = "";
block_td_uid_21_5f516fcea20af.max_num_pages = "42";
tdBlocksArray.push(block_td_uid_21_5f516fcea20af);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5f516fcea30b0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5f516fcea20af" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_23_5f516fcea30ec" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5f516fcea20af" href="#">Mais do autor</a></h4><div id=td_uid_21_5f516fcea20af class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/caetano-admite-consulta-a-pato-mas-nega-negociacao-em-andamento/" rel="bookmark" class="td-image-wrap" title="Caetano admite consulta a Pato, mas nega negociação em andamento"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/colorado-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/colorado-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/colorado-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caetano admite consulta a Pato, mas nega negociação em andamento"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/caetano-admite-consulta-a-pato-mas-nega-negociacao-em-andamento/" rel="bookmark" title="Caetano admite consulta a Pato, mas nega negociação em andamento">Caetano admite consulta a Pato, mas nega negociação em andamento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/alexandre-pato-e-descartado-pela-direcao-do-inter-neste-momento/" rel="bookmark" class="td-image-wrap" title="Alexandre Pato é descartado pela direção do Inter neste momento"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/5-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/5-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/5-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alexandre Pato é descartado pela direção do Inter neste momento"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/alexandre-pato-e-descartado-pela-direcao-do-inter-neste-momento/" rel="bookmark" title="Alexandre Pato é descartado pela direção do Inter neste momento">Alexandre Pato é descartado pela direção do Inter neste momento</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/medeiros-afirma-ter-sofrido-ameacas-apos-o-gre-nal/" rel="bookmark" class="td-image-wrap" title="Medeiros afirma ter sofrido ameaças após o Gre-Nal"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/3-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/3-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/3-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medeiros afirma ter sofrido ameaças após o Gre-Nal"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/medeiros-afirma-ter-sofrido-ameacas-apos-o-gre-nal/" rel="bookmark" title="Medeiros afirma ter sofrido ameaças após o Gre-Nal">Medeiros afirma ter sofrido ameaças após o Gre-Nal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5f516fcea20af" data-td_block_id="td_uid_21_5f516fcea20af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5f516fcea20af" data-td_block_id="td_uid_21_5f516fcea20af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esporte/inter/lindoso-testa-positivo-para-covid-19-e-desfalca-o-inter/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.fpop.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='6522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-9" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Lindoso testa positivo para Covid-19 e desfalca o Inter"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-9-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Lindoso testa positivo para Covid-19 e desfalca o Inter"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-42-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div><!-- END REVOLUTION SLIDER --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_5f516fceb462b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5f516fceb462b" ><script>var block_td_uid_24_5f516fceb462b = new tdBlock();
block_td_uid_24_5f516fceb462b.id = "td_uid_24_5f516fceb462b";
block_td_uid_24_5f516fceb462b.atts = '{"custom_title":"POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_5f516fceb462b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_5f516fceb462b_rand","tdc_css_class_style":"td_uid_24_5f516fceb462b_rand_style"}';
block_td_uid_24_5f516fceb462b.td_column_number = "1";
block_td_uid_24_5f516fceb462b.block_type = "td_block_7";
block_td_uid_24_5f516fceb462b.post_count = "4";
block_td_uid_24_5f516fceb462b.found_posts = "1481";
block_td_uid_24_5f516fceb462b.header_color = "#";
block_td_uid_24_5f516fceb462b.ajax_pagination_infinite_stop = "";
block_td_uid_24_5f516fceb462b.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_24_5f516fceb462b);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_24_5f516fceb462b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/gusttavo-lima-doa-r-500-mil-em-alimentos-para-familias-que-vivem-de-lixao/" rel="bookmark" class="td-image-wrap" title="Gusttavo Lima doa R$ 500 mil em alimentos para famílias que vivem de lixão"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/04/png-100x70.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/04/png-100x70.png 100w, https://www.fpop.com.br/wp-content/uploads/2020/04/png-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gusttavo Lima doa R$ 500 mil em alimentos para famílias que vivem de lixão"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/gusttavo-lima-doa-r-500-mil-em-alimentos-para-familias-que-vivem-de-lixao/" rel="bookmark" title="Gusttavo Lima doa R$ 500 mil em alimentos para famílias que vivem de lixão">Gusttavo Lima doa R$ 500 mil em alimentos para famílias que...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-13T08:30:58+00:00" >abril 13, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/mega-sena-acumula-e-podera-premiar-com-r-75-milhoes/" rel="bookmark" class="td-image-wrap" title="Mega-Sena acumula e poderá premiar com R$ 7,5 milhões"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/07/jpg-2-5-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/07/jpg-2-5-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2019/07/jpg-2-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mega-Sena acumula e poderá premiar com R$ 7,5 milhões"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/mega-sena-acumula-e-podera-premiar-com-r-75-milhoes/" rel="bookmark" title="Mega-Sena acumula e poderá premiar com R$ 7,5 milhões">Mega-Sena acumula e poderá premiar com R$ 7,5 milhões</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-10T08:39:41+00:00" >julho 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/forca-gaucha-de-pronta-reposta-da-brigada-militar-esta-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="Força Gaúcha de Pronta Reposta da Brigada Militar está em Tenente Portela"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2018/12/aec7f219-a87d-4ed1-be76-795c9b0860c3-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2018/12/aec7f219-a87d-4ed1-be76-795c9b0860c3-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2018/12/aec7f219-a87d-4ed1-be76-795c9b0860c3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Força Gaúcha de Pronta Reposta da Brigada Militar está em Tenente Portela"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/forca-gaucha-de-pronta-reposta-da-brigada-militar-esta-em-tenente-portela/" rel="bookmark" title="Força Gaúcha de Pronta Reposta da Brigada Militar está em Tenente Portela">Força Gaúcha de Pronta Reposta da Brigada Militar está em Tenente...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T07:32:58+00:00" >dezembro 11, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/saude/smss-de-tenente-portela-recebe-micro-onibus-para-transporte-de-pacientes/" rel="bookmark" class="td-image-wrap" title="SMSS de Tenente Portela recebe micro-ônibus para transporte de pacientes"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2018/11/c618ffbd110b4eac25efe31a3b6b7349-100x70.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2018/11/c618ffbd110b4eac25efe31a3b6b7349-100x70.jpeg 100w, https://www.fpop.com.br/wp-content/uploads/2018/11/c618ffbd110b4eac25efe31a3b6b7349-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SMSS de Tenente Portela recebe micro-ônibus para transporte de pacientes"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/saude/smss-de-tenente-portela-recebe-micro-onibus-para-transporte-de-pacientes/" rel="bookmark" title="SMSS de Tenente Portela recebe micro-ônibus para transporte de pacientes">SMSS de Tenente Portela recebe micro-ônibus para transporte de pacientes</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-27T09:50:46+00:00" >novembro 27, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_24_5f516fceb462b" data-td_block_id="td_uid_24_5f516fceb462b">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_5f516fceb9422_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_5f516fceb9422" ><script>var block_td_uid_25_5f516fceb9422 = new tdBlock();
block_td_uid_25_5f516fceb9422.id = "td_uid_25_5f516fceb9422";
block_td_uid_25_5f516fceb9422.atts = '{"custom_title":"MAIS VISUALIZADAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_25_5f516fceb9422_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_5f516fceb9422_rand","tdc_css_class_style":"td_uid_25_5f516fceb9422_rand_style"}';
block_td_uid_25_5f516fceb9422.td_column_number = "1";
block_td_uid_25_5f516fceb9422.block_type = "td_block_15";
block_td_uid_25_5f516fceb9422.post_count = "4";
block_td_uid_25_5f516fceb9422.found_posts = "1481";
block_td_uid_25_5f516fceb9422.header_color = "#";
block_td_uid_25_5f516fceb9422.ajax_pagination_infinite_stop = "";
block_td_uid_25_5f516fceb9422.max_num_pages = "371";
tdBlocksArray.push(block_td_uid_25_5f516fceb9422);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS VISUALIZADAS</span></h4></div><div id=td_uid_25_5f516fceb9422 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/atentados-deixam-34-mortos-e-53-feridos-em-menos-de-uma-semana-nos-eua/" rel="bookmark" class="td-image-wrap" title="Atentados deixam 34 mortos e 53 feridos em menos de uma semana nos EUA"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/atentados-deixam-34-mortos-e-53-feridos-em-menos-de-uma-semana-nos-eua/" rel="bookmark" title="Atentados deixam 34 mortos e 53 feridos em menos de uma semana nos EUA">Atentados deixam 34 mortos e 53 feridos em menos de uma...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/derrota-para-o-vasco-acelera-processo-de-avaliacao-no-inter/" rel="bookmark" class="td-image-wrap" title="Derrota para o Vasco acelera processo de avaliação no Inter"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/06/jpg-1-1-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/06/jpg-1-1-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2019/06/jpg-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Derrota para o Vasco acelera processo de avaliação no Inter"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/derrota-para-o-vasco-acelera-processo-de-avaliacao-no-inter/" rel="bookmark" title="Derrota para o Vasco acelera processo de avaliação no Inter">Derrota para o Vasco acelera processo de avaliação no Inter</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/producao-de-graos-crescera-27-na-proxima-decada/" rel="bookmark" class="td-image-wrap" title="Produção de grãos crescerá 27% na próxima década"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/07/F_0001344008-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/07/F_0001344008-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2019/07/F_0001344008-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Produção de grãos crescerá 27% na próxima década"/></a></div>                <a href="https://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/producao-de-graos-crescera-27-na-proxima-decada/" rel="bookmark" title="Produção de grãos crescerá 27% na próxima década">Produção de grãos crescerá 27% na próxima década</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tenente-portela-esta-em-alerta-com-aumento-no-numero-de-casos-suspeitos-de-dengue/" rel="bookmark" class="td-image-wrap" title="Tenente Portela está em alerta com aumento no número de casos suspeitos de dengue"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.56.59-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.56.59-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2020/04/WhatsApp-Image-2020-04-06-at-17.56.59-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tenente Portela está em alerta com aumento no número de casos suspeitos de dengue"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tenente-portela-esta-em-alerta-com-aumento-no-numero-de-casos-suspeitos-de-dengue/" rel="bookmark" title="Tenente Portela está em alerta com aumento no número de casos suspeitos de dengue">Tenente Portela está em alerta com aumento no número de casos...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_5f516fceb9422" data-td_block_id="td_uid_25_5f516fceb9422"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_5f516fceb9422" data-td_block_id="td_uid_25_5f516fceb9422"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fpop.com.br/"><img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jornal Folha Popular é o veículo em destaque na imprensa da cidade de Tenente Portela - RS</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1105"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/fpop">Edições</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1106"><a href="https://www.fpop.com.br/privacidade/">Termos e Privacidade</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1107"><a href="https://www.fpop.com.br/anuncie/">Anuncie Conosco</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1108"><a href="https://www.fpop.com.br/contato/">Contate-nos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desenvolvido por: <a href="http://www.crunge.com.br/">Agência Crunge</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {	
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Le71JIUAAAAAALCvHruCa-3UU3fVzmJGPtsfux7',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof wc_checkout_params !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
			async defer>
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/novo-treino-fechado-do-inter-definira-presenca-ou-ausencia-de-dourado-contra-o-alianza-lima/" rel="bookmark" class="td-image-wrap" title="Novo treino fechado do Inter definirá presença ou ausência de Dourado contra o Alianza Lima"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/03/jpg-1-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/03/jpg-1-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2019/03/jpg-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Novo treino fechado do Inter definirá presença ou ausência de Dourado contra o Alianza Lima"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/novo-treino-fechado-do-inter-definira-presenca-ou-ausencia-de-dourado-contra-o-alianza-lima/" rel="bookmark" title="Novo treino fechado do Inter definirá presença ou ausência de Dourado contra o Alianza Lima">Novo treino fechado do Inter definirá presença ou ausência de Dourado...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-12T08:36:13+00:00" >março 12, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/patrick-projeta-inter-ainda-melhor-no-retorno-e-quer-titulo-para-coroar-trajetoria/" rel="bookmark" class="td-image-wrap" title="Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para coroar trajetória&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/06/2-1-100x70.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/06/2-1-100x70.png 100w, https://www.fpop.com.br/wp-content/uploads/2020/06/2-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para coroar trajetória&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/patrick-projeta-inter-ainda-melhor-no-retorno-e-quer-titulo-para-coroar-trajetoria/" rel="bookmark" title="Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para coroar trajetória&#8221;">Patrick projeta Inter ainda melhor no retorno e quer título &#8220;para...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-03T08:38:57+00:00" >junho 3, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f516fcec1916
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-container { 
    width: 1105px;
    margin-right: auto; 
    margin-left: auto; 
    
}

.tdc-row {
  width: 1105px;
  margin-right: auto;
  margin-left: auto;
}
.td-header-sp-logo{
    padding: 5px;
    width: 650px;
    height: 150px;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}
</style>

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.7'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.7'></script>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [350], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:350,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tenente Portela, Brazil","api_location":"Tenente Portela","api_language":"pt","api_key":"d9eb6535c6be82a4ecd651d19bd83f89","today_icon":"broken-clouds-d","today_icon_text":"nublado","today_temp":[19.5,67],"today_humidity":65,"today_wind_speed":[1.3,0.8],"today_min":[17.8,64],"today_max":[21.1,70],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1599166800,"day_name":"qui","day_temp":[17,63],"owm_day_index":0},{"timestamp":1599177600,"day_name":"sex","day_temp":[26,78],"owm_day_index":1},{"timestamp":1599264000,"day_name":"s\u00e1b","day_temp":[27,81],"owm_day_index":9},{"timestamp":1599350400,"day_name":"dom","day_temp":[25,77],"owm_day_index":17},{"timestamp":1599436800,"day_name":"seg","day_temp":[24,74],"owm_day_index":25},{"timestamp":1599523200,"day_name":"ter","day_temp":[17,63],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.fpop.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.fpop.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5f516fcec1bda"></textarea>
						<div id="td_live_css_uid_1_5f516fcec1bda" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5f516fcec1bda');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5f516fcec1bda");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>