<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas | Jornal Folha Popular</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fpop.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888.jpg" /><link rel="icon" type="image/png" href="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo; Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas" href="https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fpop.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fpop.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.fpop.com.br/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fpop.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.enablelog.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"c36bc5b07f","ajaxurl":"https:\/\/www.fpop.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fpop.com.br/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.0) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='https://www.fpop.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fpop.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fpop.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nomeação de parentes é uma das irregularidades investigadas na coordenadoria de educação' href='https://www.fpop.com.br/destaque/nomeacao-de-parentes-e-uma-das-irregularidades-investigadas-na-coordenadoria-de-educacao/' />
<link rel='next' title='Nova CNH terá três idiomas; veja o que muda a partir desta quarta' href='https://www.fpop.com.br/destaque/nova-cnh-tera-tres-idiomas-veja-o-que-muda-a-partir-desta-quarta/' />
<meta name="generator" content="WordPress 5.2.15" />
<link rel="canonical" href="https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/" />
<link rel='shortlink' href='https://www.fpop.com.br/?p=10335' />
<link rel="alternate" type="application/json+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fpelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fpelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130589407-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130589407-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.fpop.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/categorias/diversas/",
                                "name": "Diversas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/",
                                "name": "Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-130589407-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-10335 single-format-standard pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas global-block-template-1 single_template_1 wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fpop.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">15</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tenente Portela</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 domingo:  5, junho - 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.fpop.com.br/">
			<img class="td-retina-data"  data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt="" />
			<span class="td-visual-hidden">Jornal Folha Popular</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img class="td-retina-data" data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_629c694aa048a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_629c694aa048a" ><script>var block_td_uid_1_629c694aa048a = new tdBlock();
block_td_uid_1_629c694aa048a.id = "td_uid_1_629c694aa048a";
block_td_uid_1_629c694aa048a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_629c694aa048a_rand","tdc_css_class":"td_uid_1_629c694aa048a_rand","tdc_css_class_style":"td_uid_1_629c694aa048a_rand_style"}';
block_td_uid_1_629c694aa048a.td_column_number = "3";
block_td_uid_1_629c694aa048a.block_type = "td_block_mega_menu";
block_td_uid_1_629c694aa048a.post_count = "5";
block_td_uid_1_629c694aa048a.found_posts = "1063";
block_td_uid_1_629c694aa048a.header_color = "";
block_td_uid_1_629c694aa048a.ajax_pagination_infinite_stop = "";
block_td_uid_1_629c694aa048a.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_1_629c694aa048a);
</script><div id=td_uid_1_629c694aa048a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/aci-realiza-assembleia-geral-ordinaria-e-define-nova-diretoria/" rel="bookmark" class="td-image-wrap" title="ACI realiza Assembleia Geral Ordinária e define nova diretoria"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-30-at-20.49.40-696x870-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-30-at-20.49.40-696x870-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-30-at-20.49.40-696x870-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACI realiza Assembleia Geral Ordinária e define nova diretoria"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/aci-realiza-assembleia-geral-ordinaria-e-define-nova-diretoria/" rel="bookmark" title="ACI realiza Assembleia Geral Ordinária e define nova diretoria">ACI realiza Assembleia Geral Ordinária e define nova diretoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/festa-de-confraternizacao-no-ypiranga-foi-um-sucesso/" rel="bookmark" class="td-image-wrap" title="Festa de confraternização no Ypiranga foi um sucesso"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festa de confraternização no Ypiranga foi um sucesso"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/festa-de-confraternizacao-no-ypiranga-foi-um-sucesso/" rel="bookmark" title="Festa de confraternização no Ypiranga foi um sucesso">Festa de confraternização no Ypiranga foi um sucesso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/nova-cnh-tera-tres-idiomas-veja-o-que-muda-a-partir-desta-quarta/" rel="bookmark" class="td-image-wrap" title="Nova CNH terá três idiomas; veja o que muda a partir desta quarta"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/62965abb80bef3.86230879-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/62965abb80bef3.86230879-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/06/62965abb80bef3.86230879-300x208.jpg 300w, https://www.fpop.com.br/wp-content/uploads/2022/06/62965abb80bef3.86230879-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2022/06/62965abb80bef3.86230879.jpg 518w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova CNH terá três idiomas; veja o que muda a partir desta quarta"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/nova-cnh-tera-tres-idiomas-veja-o-que-muda-a-partir-desta-quarta/" rel="bookmark" title="Nova CNH terá três idiomas; veja o que muda a partir desta quarta">Nova CNH terá três idiomas; veja o que muda a partir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/nomeacao-de-parentes-e-uma-das-irregularidades-investigadas-na-coordenadoria-de-educacao/" rel="bookmark" class="td-image-wrap" title="Nomeação de parentes é uma das irregularidades investigadas na coordenadoria de educação"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/533b0fe41244938b9d28cf685ca280ec-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/533b0fe41244938b9d28cf685ca280ec-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/06/533b0fe41244938b9d28cf685ca280ec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nomeação de parentes é uma das irregularidades investigadas na coordenadoria de educação"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/nomeacao-de-parentes-e-uma-das-irregularidades-investigadas-na-coordenadoria-de-educacao/" rel="bookmark" title="Nomeação de parentes é uma das irregularidades investigadas na coordenadoria de educação">Nomeação de parentes é uma das irregularidades investigadas na coordenadoria de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/aci-de-tenente-portela-tem-nova-diretoria/" rel="bookmark" class="td-image-wrap" title="ACI de Tenente Portela tem nova diretoria"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-30-at-20.49.40-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-30-at-20.49.40-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-30-at-20.49.40-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACI de Tenente Portela tem nova diretoria"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/aci-de-tenente-portela-tem-nova-diretoria/" rel="bookmark" title="ACI de Tenente Portela tem nova diretoria">ACI de Tenente Portela tem nova diretoria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_629c694aa048a" data-td_block_id="td_uid_1_629c694aa048a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_629c694aa048a" data-td_block_id="td_uid_1_629c694aa048a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_629c694aa74ec_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_629c694aa74ec" ><script>var block_td_uid_2_629c694aa74ec = new tdBlock();
block_td_uid_2_629c694aa74ec.id = "td_uid_2_629c694aa74ec";
block_td_uid_2_629c694aa74ec.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_629c694aa74ec_rand","tdc_css_class":"td_uid_2_629c694aa74ec_rand","tdc_css_class_style":"td_uid_2_629c694aa74ec_rand_style"}';
block_td_uid_2_629c694aa74ec.td_column_number = "3";
block_td_uid_2_629c694aa74ec.block_type = "td_block_mega_menu";
block_td_uid_2_629c694aa74ec.post_count = "4";
block_td_uid_2_629c694aa74ec.found_posts = "153";
block_td_uid_2_629c694aa74ec.header_color = "";
block_td_uid_2_629c694aa74ec.ajax_pagination_infinite_stop = "";
block_td_uid_2_629c694aa74ec.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_2_629c694aa74ec);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_629c694aa74ec" id="td_uid_3_629c694aa8bef" data-td_block_id="td_uid_2_629c694aa74ec" data-td_filter_value="" href="https://www.fpop.com.br/categorias/entretenimento/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_629c694aa74ec"  id="td_uid_4_629c694aa8c27" data-td_block_id="td_uid_2_629c694aa74ec" data-td_filter_value="51" href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_629c694aa74ec"  id="td_uid_5_629c694aa8c56" data-td_block_id="td_uid_2_629c694aa74ec" data-td_filter_value="36" href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_2_629c694aa74ec"  id="td_uid_6_629c694aa8c80" data-td_block_id="td_uid_2_629c694aa74ec" data-td_filter_value="37" href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></div></div><div id=td_uid_2_629c694aa74ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/russos-perdem-acesso-a-netflix-por-conflito-na-ucrania/" rel="bookmark" class="td-image-wrap" title="Russos perdem acesso a Netflix por conflito na Ucrânia"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russos perdem acesso a Netflix por conflito na Ucrânia"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/russos-perdem-acesso-a-netflix-por-conflito-na-ucrania/" rel="bookmark" title="Russos perdem acesso a Netflix por conflito na Ucrânia">Russos perdem acesso a Netflix por conflito na Ucrânia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/anthony-hopkins-vai-interpretar-sigmund-freud-em-novo-filme/" rel="bookmark" class="td-image-wrap" title="Anthony Hopkins vai interpretar Sigmund Freud em novo filme"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/41686057f9c2e31a9be5fcdbae8ed874-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/41686057f9c2e31a9be5fcdbae8ed874-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/41686057f9c2e31a9be5fcdbae8ed874-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anthony Hopkins vai interpretar Sigmund Freud em novo filme"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/anthony-hopkins-vai-interpretar-sigmund-freud-em-novo-filme/" rel="bookmark" title="Anthony Hopkins vai interpretar Sigmund Freud em novo filme">Anthony Hopkins vai interpretar Sigmund Freud em novo filme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/o-que-esperar-do-show-do-metallica-em-porto-alegre/" rel="bookmark" class="td-image-wrap" title="O que esperar do show do Metallica em Porto Alegre"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/metallica-lollapalooza-brasil-2017-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/metallica-lollapalooza-brasil-2017-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/metallica-lollapalooza-brasil-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O que esperar do show do Metallica em Porto Alegre"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/o-que-esperar-do-show-do-metallica-em-porto-alegre/" rel="bookmark" title="O que esperar do show do Metallica em Porto Alegre">O que esperar do show do Metallica em Porto Alegre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/bens-penhorados-prisao-e-divida-com-hospital-belo-coleciona-problemas-na-justica/" rel="bookmark" class="td-image-wrap" title="Bens penhorados, prisão e dívida com hospital: Belo coleciona problemas na Justiça"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/04/gracyanne-e-belo-1-600x400-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/04/gracyanne-e-belo-1-600x400-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/04/gracyanne-e-belo-1-600x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bens penhorados, prisão e dívida com hospital: Belo coleciona problemas na Justiça"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/bens-penhorados-prisao-e-divida-com-hospital-belo-coleciona-problemas-na-justica/" rel="bookmark" title="Bens penhorados, prisão e dívida com hospital: Belo coleciona problemas na Justiça">Bens penhorados, prisão e dívida com hospital: Belo coleciona problemas na&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_629c694aa74ec" data-td_block_id="td_uid_2_629c694aa74ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_629c694aa74ec" data-td_block_id="td_uid_2_629c694aa74ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_629c694aaa8ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_629c694aaa8ae" ><script>var block_td_uid_7_629c694aaa8ae = new tdBlock();
block_td_uid_7_629c694aaa8ae.id = "td_uid_7_629c694aaa8ae";
block_td_uid_7_629c694aaa8ae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_629c694aaa8ae_rand","tdc_css_class":"td_uid_7_629c694aaa8ae_rand","tdc_css_class_style":"td_uid_7_629c694aaa8ae_rand_style"}';
block_td_uid_7_629c694aaa8ae.td_column_number = "3";
block_td_uid_7_629c694aaa8ae.block_type = "td_block_mega_menu";
block_td_uid_7_629c694aaa8ae.post_count = "5";
block_td_uid_7_629c694aaa8ae.found_posts = "161";
block_td_uid_7_629c694aaa8ae.header_color = "";
block_td_uid_7_629c694aaa8ae.ajax_pagination_infinite_stop = "";
block_td_uid_7_629c694aaa8ae.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_629c694aaa8ae);
</script><div id=td_uid_7_629c694aaa8ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/insanos-moto-clube-realiza-mais-uma-acao-social-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/insanos-moto-clube-realiza-mais-uma-acao-social-em-tenente-portela/" rel="bookmark" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela">Insanos Moto Clube realiza mais uma ação social em Tenente Portela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/liberados-recursos-para-pavimentacao-asfaltica-entre-vista-gaucha-e-o-distrito-de-bom-plano/" rel="bookmark" class="td-image-wrap" title="Liberados recursos para pavimentação asfáltica entre Vista Gaúcha e o Distrito de Bom Plano"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/03/967912d0d4185acd4db953a8db22e6b5-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/03/967912d0d4185acd4db953a8db22e6b5-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/03/967912d0d4185acd4db953a8db22e6b5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Liberados recursos para pavimentação asfáltica entre Vista Gaúcha e o Distrito de Bom Plano"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/liberados-recursos-para-pavimentacao-asfaltica-entre-vista-gaucha-e-o-distrito-de-bom-plano/" rel="bookmark" title="Liberados recursos para pavimentação asfáltica entre Vista Gaúcha e o Distrito de Bom Plano">Liberados recursos para pavimentação asfáltica entre Vista Gaúcha e o Distrito&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/levantamento-aponta-lavouras-em-municipios-da-regiao-celeiro-com-severos-danos-por-estiagem/" rel="bookmark" class="td-image-wrap" title="Levantamento aponta lavouras em municípios da Região Celeiro com severos danos por estiagem"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/01/c1397f25ba0ade5680e5e190afcaa2a6-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/01/c1397f25ba0ade5680e5e190afcaa2a6-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/01/c1397f25ba0ade5680e5e190afcaa2a6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Levantamento aponta lavouras em municípios da Região Celeiro com severos danos por estiagem"/></a></div>                <a href="https://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/levantamento-aponta-lavouras-em-municipios-da-regiao-celeiro-com-severos-danos-por-estiagem/" rel="bookmark" title="Levantamento aponta lavouras em municípios da Região Celeiro com severos danos por estiagem">Levantamento aponta lavouras em municípios da Região Celeiro com severos danos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/bombeiros-ainda-trabalham-em-combate-a-incendio-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="Bombeiros ainda trabalham em combate a incêndio em Tenente Portela"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/01/82ff298382e3fc4715e2950edb210a0f-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/01/82ff298382e3fc4715e2950edb210a0f-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/01/82ff298382e3fc4715e2950edb210a0f-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bombeiros ainda trabalham em combate a incêndio em Tenente Portela"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/bombeiros-ainda-trabalham-em-combate-a-incendio-em-tenente-portela/" rel="bookmark" title="Bombeiros ainda trabalham em combate a incêndio em Tenente Portela">Bombeiros ainda trabalham em combate a incêndio em Tenente Portela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/daer-recupera-577-quilometros-de-rodovias-na-regiao-noroeste/" rel="bookmark" class="td-image-wrap" title="DAER recupera 57,7 quilômetros de rodovias na Região Noroeste"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/11/d7a3c1193b0b016180c358a52a694d38-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/11/d7a3c1193b0b016180c358a52a694d38-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/11/d7a3c1193b0b016180c358a52a694d38-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DAER recupera 57,7 quilômetros de rodovias na Região Noroeste"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/daer-recupera-577-quilometros-de-rodovias-na-regiao-noroeste/" rel="bookmark" title="DAER recupera 57,7 quilômetros de rodovias na Região Noroeste">DAER recupera 57,7 quilômetros de rodovias na Região Noroeste</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_629c694aaa8ae" data-td_block_id="td_uid_7_629c694aaa8ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_629c694aaa8ae" data-td_block_id="td_uid_7_629c694aaa8ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_629c694aaea49_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_629c694aaea49" ><script>var block_td_uid_8_629c694aaea49 = new tdBlock();
block_td_uid_8_629c694aaea49.id = "td_uid_8_629c694aaea49";
block_td_uid_8_629c694aaea49.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_629c694aaea49_rand","tdc_css_class":"td_uid_8_629c694aaea49_rand","tdc_css_class_style":"td_uid_8_629c694aaea49_rand_style"}';
block_td_uid_8_629c694aaea49.td_column_number = "3";
block_td_uid_8_629c694aaea49.block_type = "td_block_mega_menu";
block_td_uid_8_629c694aaea49.post_count = "4";
block_td_uid_8_629c694aaea49.found_posts = "554";
block_td_uid_8_629c694aaea49.header_color = "";
block_td_uid_8_629c694aaea49.ajax_pagination_infinite_stop = "";
block_td_uid_8_629c694aaea49.max_num_pages = "139";
tdBlocksArray.push(block_td_uid_8_629c694aaea49);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_629c694aaea49" id="td_uid_9_629c694ab0ca2" data-td_block_id="td_uid_8_629c694aaea49" data-td_filter_value="" href="https://www.fpop.com.br/categorias/esporte/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_629c694aaea49"  id="td_uid_10_629c694ab0ce0" data-td_block_id="td_uid_8_629c694aaea49" data-td_filter_value="28" href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a><a class="mega-menu-sub-cat-td_uid_8_629c694aaea49"  id="td_uid_11_629c694ab0d23" data-td_block_id="td_uid_8_629c694aaea49" data-td_filter_value="29" href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_8_629c694aaea49"  id="td_uid_12_629c694ab0d4f" data-td_block_id="td_uid_8_629c694aaea49" data-td_filter_value="46" href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></div></div><div id=td_uid_8_629c694aaea49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/festa-de-confraternizacao-no-ypiranga-foi-um-sucesso/" rel="bookmark" class="td-image-wrap" title="Festa de confraternização no Ypiranga foi um sucesso"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Festa de confraternização no Ypiranga foi um sucesso"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/festa-de-confraternizacao-no-ypiranga-foi-um-sucesso/" rel="bookmark" title="Festa de confraternização no Ypiranga foi um sucesso">Festa de confraternização no Ypiranga foi um sucesso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/com-gol-anulado-gremio-empata-com-o-vila-nova-e-perde-chance-de-voltar-ao-g-4-da-serie-b/" rel="bookmark" class="td-image-wrap" title="Com gol anulado, Grêmio empata com o Vila Nova e perde chance de voltar ao G-4 da Série B"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/rafinha-do-vila-nova-disputa-lance-com-bitelo-do-gremio-durante-partida-da-serie-b-1653852842347_v2_900x506-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/rafinha-do-vila-nova-disputa-lance-com-bitelo-do-gremio-durante-partida-da-serie-b-1653852842347_v2_900x506-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/rafinha-do-vila-nova-disputa-lance-com-bitelo-do-gremio-durante-partida-da-serie-b-1653852842347_v2_900x506-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Com gol anulado, Grêmio empata com o Vila Nova e perde chance de voltar ao G-4 da Série B"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/com-gol-anulado-gremio-empata-com-o-vila-nova-e-perde-chance-de-voltar-ao-g-4-da-serie-b/" rel="bookmark" title="Com gol anulado, Grêmio empata com o Vila Nova e perde chance de voltar ao G-4 da Série B">Com gol anulado, Grêmio empata com o Vila Nova e perde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/inter-recebe-atletico-go-para-voltar-a-vencer-no-brasileirao-apos-quatro-empates/" rel="bookmark" class="td-image-wrap" title="Inter recebe Atlético-GO para voltar a vencer no Brasileirão após quatro empates"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/inter-treino2-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/inter-treino2-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/inter-treino2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter recebe Atlético-GO para voltar a vencer no Brasileirão após quatro empates"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/inter-recebe-atletico-go-para-voltar-a-vencer-no-brasileirao-apos-quatro-empates/" rel="bookmark" title="Inter recebe Atlético-GO para voltar a vencer no Brasileirão após quatro empates">Inter recebe Atlético-GO para voltar a vencer no Brasileirão após quatro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-decide-recopa-gaucha-contra-o-gloria-com-time-reserva-e-volta-de-kannemann/" rel="bookmark" class="td-image-wrap" title="Grêmio decide Recopa Gaúcha contra o Glória com time reserva e volta de Kannemann"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/lg-noticias-kannemann-a-convocado-para-a-selea-a-o-argentina-24689-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/lg-noticias-kannemann-a-convocado-para-a-selea-a-o-argentina-24689-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/lg-noticias-kannemann-a-convocado-para-a-selea-a-o-argentina-24689-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio decide Recopa Gaúcha contra o Glória com time reserva e volta de Kannemann"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-decide-recopa-gaucha-contra-o-gloria-com-time-reserva-e-volta-de-kannemann/" rel="bookmark" title="Grêmio decide Recopa Gaúcha contra o Glória com time reserva e volta de Kannemann">Grêmio decide Recopa Gaúcha contra o Glória com time reserva e&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_629c694aaea49" data-td_block_id="td_uid_8_629c694aaea49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_629c694aaea49" data-td_block_id="td_uid_8_629c694aaea49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_629c694ab2d75_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_629c694ab2d75" ><script>var block_td_uid_13_629c694ab2d75 = new tdBlock();
block_td_uid_13_629c694ab2d75.id = "td_uid_13_629c694ab2d75";
block_td_uid_13_629c694ab2d75.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_629c694ab2d75_rand","tdc_css_class":"td_uid_13_629c694ab2d75_rand","tdc_css_class_style":"td_uid_13_629c694ab2d75_rand_style"}';
block_td_uid_13_629c694ab2d75.td_column_number = "3";
block_td_uid_13_629c694ab2d75.block_type = "td_block_mega_menu";
block_td_uid_13_629c694ab2d75.post_count = "4";
block_td_uid_13_629c694ab2d75.found_posts = "241";
block_td_uid_13_629c694ab2d75.header_color = "";
block_td_uid_13_629c694ab2d75.ajax_pagination_infinite_stop = "";
block_td_uid_13_629c694ab2d75.max_num_pages = "61";
tdBlocksArray.push(block_td_uid_13_629c694ab2d75);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_629c694ab2d75" id="td_uid_14_629c694ab4e06" data-td_block_id="td_uid_13_629c694ab2d75" data-td_filter_value="" href="https://www.fpop.com.br/categorias/negocios/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_629c694ab2d75"  id="td_uid_15_629c694ab4e65" data-td_block_id="td_uid_13_629c694ab2d75" data-td_filter_value="52" href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a><a class="mega-menu-sub-cat-td_uid_13_629c694ab2d75"  id="td_uid_16_629c694ab4e9b" data-td_block_id="td_uid_13_629c694ab2d75" data-td_filter_value="53" href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a><a class="mega-menu-sub-cat-td_uid_13_629c694ab2d75"  id="td_uid_17_629c694ab4ec8" data-td_block_id="td_uid_13_629c694ab2d75" data-td_filter_value="54" href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_13_629c694ab2d75"  id="td_uid_18_629c694ab4ef8" data-td_block_id="td_uid_13_629c694ab2d75" data-td_filter_value="35" href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></div></div><div id=td_uid_13_629c694ab2d75 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/aneel-mantem-bandeira-tarifaria-verde-para-junho/" rel="bookmark" class="td-image-wrap" title="ANEEL mantém bandeira tarifária verde para junho"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/Tarifa-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/Tarifa-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/Tarifa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ANEEL mantém bandeira tarifária verde para junho"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/aneel-mantem-bandeira-tarifaria-verde-para-junho/" rel="bookmark" title="ANEEL mantém bandeira tarifária verde para junho">ANEEL mantém bandeira tarifária verde para junho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/para-barrar-inflacao-projeto-torna-combustiveis-e-energia-itens-essenciais/" rel="bookmark" class="td-image-wrap" title="Para barrar inflação, projeto torna combustíveis e energia itens essenciais"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/97954915-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/97954915-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/97954915-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para barrar inflação, projeto torna combustíveis e energia itens essenciais"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/para-barrar-inflacao-projeto-torna-combustiveis-e-energia-itens-essenciais/" rel="bookmark" title="Para barrar inflação, projeto torna combustíveis e energia itens essenciais">Para barrar inflação, projeto torna combustíveis e energia itens essenciais</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/preco-do-oleo-diesel-esta-887-mais-caro/" rel="bookmark" class="td-image-wrap" title="Preço do óleo diesel está 8,87% mais caro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/4afb487bb7869a3a6dc2a01d8daaaadf-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/4afb487bb7869a3a6dc2a01d8daaaadf-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/4afb487bb7869a3a6dc2a01d8daaaadf-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preço do óleo diesel está 8,87% mais caro"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/preco-do-oleo-diesel-esta-887-mais-caro/" rel="bookmark" title="Preço do óleo diesel está 8,87% mais caro">Preço do óleo diesel está 8,87% mais caro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/bc-comeca-reuniao-que-deve-elevar-taxa-de-juros-pela-10a-vez-seguida/" rel="bookmark" class="td-image-wrap" title="BC começa reunião que deve elevar taxa de juros pela 10ª vez seguida"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/O-Banco-Central-do-Brasil-também-conhecido-por-BC-BACEN-ou-BCB-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/O-Banco-Central-do-Brasil-também-conhecido-por-BC-BACEN-ou-BCB-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/O-Banco-Central-do-Brasil-também-conhecido-por-BC-BACEN-ou-BCB-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BC começa reunião que deve elevar taxa de juros pela 10ª vez seguida"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/bc-comeca-reuniao-que-deve-elevar-taxa-de-juros-pela-10a-vez-seguida/" rel="bookmark" title="BC começa reunião que deve elevar taxa de juros pela 10ª vez seguida">BC começa reunião que deve elevar taxa de juros pela 10ª&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_629c694ab2d75" data-td_block_id="td_uid_13_629c694ab2d75"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_629c694ab2d75" data-td_block_id="td_uid_13_629c694ab2d75"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fpop.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_19_629c694ab7fa0_rand td_block_template_1"><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fpop.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Diversas" class="entry-crumb" href="https://www.fpop.com.br/categorias/diversas/">Diversas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-10335" class="post-10335 post type-post status-publish format-standard has-post-thumbnail hentry category-diversas category-policial" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.fpop.com.br/categorias/diversas/">Diversas</a></li><li class="entry-category"><a  href="https://www.fpop.com.br/categorias/policial/">Policial</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-01T08:44:16+00:00" >junho 1, 2022</time></span>                    <div class="td-post-comments"><a href="https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-10335">40</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fpelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pelot%C3%A3o+Rodovi%C3%A1rio+de+Passo+Fundo+prendeu+cinco+pessoas+por+tr%C3%A1fico+de+drogas&url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fpelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/&amp;media=https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888.jpg&description=Pelot%C3%A3o+Rodovi%C3%A1rio+de+Passo+Fundo+prendeu+cinco+pessoas+por+tr%C3%A1fico+de+drogas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas %0A%0A https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><figure><a href="https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888.jpg" data-caption="Fonte: Brigada Militar - Fronteira Noroeste"><img width="480" height="600" class="entry-thumb td-modal-image" src="https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888.jpg 480w, https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888-240x300.jpg 240w, https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888-336x420.jpg 336w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="58e810a627687c7acb640b11c65e7888"/></a><figcaption class="wp-caption-text">Fonte: Brigada Militar - Fronteira Noroeste</figcaption></figure></div><div class="td-a-rec td-a-rec-id-post_style_1  td_uid_20_629c694aba0cd_rand td_block_template_1"><div class="td-all-devices"><a href="#" target="_blank"><img src="http://www.fpop.com.br/wp-content/uploads/2018/11/newspaper-rec300.jpg"/></a></div></div>            </div>

            <p>Na tarde de segunda-feira (30/05), na RSC 153, Km 132, por volta das 16h30, o Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas.<br />
Durante a abordagem de um veículo Fiat Uno, com placas de Pato Branco PR e de um veículo GM Cruze com placas de Farroupilha foi verificado que no interior do veículo Fiat uno havia grande quantidade de maconha, que estava no porta-malas. Após revista minuciosa em ambos os veículos, também foi localizado um rádio transmissor marca em cada um dos veículos.<br />
Os ocupantes do veículo GM Cruze (dois masculinos e uma feminina) e os ocupantes do Fiat Uno (um masculino e uma feminina), admitiram estar viajando juntos e teriam pegado a droga em São Lourenço do Oeste — Santa Catarina. Diante dos fatos, foi dada voz de prisão em flagrante aos ocupantes, conduzidos até a Delegacia de Polícia de Pronto Atendimento de Passo Fundo.<br />
Após a pesagem, foi constatada a quantidade de 73,900 kg de substância com características de maconha.<br />
A atuação contou com o apoio da Polícia Militar Rodoviária de Santa Catarina.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fpelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pelot%C3%A3o+Rodovi%C3%A1rio+de+Passo+Fundo+prendeu+cinco+pessoas+por+tr%C3%A1fico+de+drogas&url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fpelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/&amp;media=https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888.jpg&description=Pelot%C3%A3o+Rodovi%C3%A1rio+de+Passo+Fundo+prendeu+cinco+pessoas+por+tr%C3%A1fico+de+drogas">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas %0A%0A https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.fpop.com.br/destaque/nomeacao-de-parentes-e-uma-das-irregularidades-investigadas-na-coordenadoria-de-educacao/">Nomeação de parentes é uma das irregularidades investigadas na coordenadoria de educação</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.fpop.com.br/destaque/nova-cnh-tera-tres-idiomas-veja-o-que-muda-a-partir-desta-quarta/">Nova CNH terá três idiomas; veja o que muda a partir desta quarta</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.fpop.com.br/author/jpop/"><img alt='' src='https://secure.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a></span></div><div class="td-author-url"><a href="http://www.fpop.com.br">http://www.fpop.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="datePublished" content="2022-06-01T08:44:16+00:00"><meta itemprop="dateModified" content="2022-06-01T08:44:16-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fpop.com.br/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png"></span><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="headline " content="Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fpop.com.br/wp-content/uploads/2022/06/58e810a627687c7acb640b11c65e7888.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_629c694abb1e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_629c694abb1e3" ><script>var block_td_uid_22_629c694abb1e3 = new tdBlock();
block_td_uid_22_629c694abb1e3.id = "td_uid_22_629c694abb1e3";
block_td_uid_22_629c694abb1e3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_22_629c694abb1e3_rand","td_column_number":3,"live_filter_cur_post_id":10335,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_629c694abb1e3_rand","tdc_css_class_style":"td_uid_22_629c694abb1e3_rand_style"}';
block_td_uid_22_629c694abb1e3.td_column_number = "3";
block_td_uid_22_629c694abb1e3.block_type = "td_block_related_posts";
block_td_uid_22_629c694abb1e3.post_count = "3";
block_td_uid_22_629c694abb1e3.found_posts = "874";
block_td_uid_22_629c694abb1e3.header_color = "";
block_td_uid_22_629c694abb1e3.ajax_pagination_infinite_stop = "";
block_td_uid_22_629c694abb1e3.max_num_pages = "292";
tdBlocksArray.push(block_td_uid_22_629c694abb1e3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_629c694abe128" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_629c694abb1e3" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_24_629c694abe12f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_629c694abb1e3" href="#">Mais do autor</a></h4><div id=td_uid_22_629c694abb1e3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/um-lunatico-no-poder/" rel="bookmark" class="td-image-wrap" title="Um Lunático no Poder"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/11/felipe_novo-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/11/felipe_novo-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/11/felipe_novo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Um Lunático no Poder"/></a></div>                <a href="https://www.fpop.com.br/categorias/de-olho-na-ideia/" class="td-post-category">DE OLHO NA IDEIA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/um-lunatico-no-poder/" rel="bookmark" title="Um Lunático no Poder">Um Lunático no Poder</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/acao-conjunta-resulta-na-apreensao-de-meia-tonelada-de-maconha-em-frederico-westphalen/" rel="bookmark" class="td-image-wrap" title="Ação conjunta resulta na apreensão de meia tonelada de maconha em Frederico Westphalen"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/cd67fec145e5826b6cef7a786e822142-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/cd67fec145e5826b6cef7a786e822142-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/cd67fec145e5826b6cef7a786e822142-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ação conjunta resulta na apreensão de meia tonelada de maconha em Frederico Westphalen"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/acao-conjunta-resulta-na-apreensao-de-meia-tonelada-de-maconha-em-frederico-westphalen/" rel="bookmark" title="Ação conjunta resulta na apreensão de meia tonelada de maconha em Frederico Westphalen">Ação conjunta resulta na apreensão de meia tonelada de maconha em Frederico Westphalen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/para-barrar-inflacao-projeto-torna-combustiveis-e-energia-itens-essenciais/" rel="bookmark" class="td-image-wrap" title="Para barrar inflação, projeto torna combustíveis e energia itens essenciais"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/97954915-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/97954915-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/97954915-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Para barrar inflação, projeto torna combustíveis e energia itens essenciais"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/para-barrar-inflacao-projeto-torna-combustiveis-e-energia-itens-essenciais/" rel="bookmark" title="Para barrar inflação, projeto torna combustíveis e energia itens essenciais">Para barrar inflação, projeto torna combustíveis e energia itens essenciais</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_629c694abb1e3" data-td_block_id="td_uid_22_629c694abb1e3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_629c694abb1e3" data-td_block_id="td_uid_22_629c694abb1e3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diversas/pelotao-rodoviario-de-passo-fundo-prendeu-cinco-pessoas-por-trafico-de-drogas/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.fpop.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='10335' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-9" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-9-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Pelotão Rodoviário de Passo Fundo prendeu cinco pessoas por tráfico de drogas"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-42-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div><!-- END REVOLUTION SLIDER --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_25_629c694acdcd0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_629c694acdcd0" ><script>var block_td_uid_25_629c694acdcd0 = new tdBlock();
block_td_uid_25_629c694acdcd0.id = "td_uid_25_629c694acdcd0";
block_td_uid_25_629c694acdcd0.atts = '{"custom_title":"POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_25_629c694acdcd0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_629c694acdcd0_rand","tdc_css_class_style":"td_uid_25_629c694acdcd0_rand_style"}';
block_td_uid_25_629c694acdcd0.td_column_number = "1";
block_td_uid_25_629c694acdcd0.block_type = "td_block_7";
block_td_uid_25_629c694acdcd0.post_count = "4";
block_td_uid_25_629c694acdcd0.found_posts = "2662";
block_td_uid_25_629c694acdcd0.header_color = "#";
block_td_uid_25_629c694acdcd0.ajax_pagination_infinite_stop = "";
block_td_uid_25_629c694acdcd0.max_num_pages = "666";
tdBlocksArray.push(block_td_uid_25_629c694acdcd0);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_25_629c694acdcd0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/transmissao-de-covid-19-no-brasil-e-a-menor-desde-abril-de-2020-aponta-imperial-college/" rel="bookmark" class="td-image-wrap" title="Transmissão de Covid-19 no Brasil é a menor desde abril de 2020, aponta Imperial College"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/10/jpeg-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/10/jpeg-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2021/10/jpeg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Transmissão de Covid-19 no Brasil é a menor desde abril de 2020, aponta Imperial College"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/transmissao-de-covid-19-no-brasil-e-a-menor-desde-abril-de-2020-aponta-imperial-college/" rel="bookmark" title="Transmissão de Covid-19 no Brasil é a menor desde abril de 2020, aponta Imperial College">Transmissão de Covid-19 no Brasil é a menor desde abril de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T09:08:45+00:00" >outubro 13, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/confira-a-programacao-do-cine-globo-tres-passos-a-partir-do-dia-10-ao-dia-19-de-junho/" rel="bookmark" class="td-image-wrap" title="Confira a Programação do Cine Globo Três Passos a partir do dia 10 ao dia 19 de junho"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/06/14_19_JUNHO_TRES-PASSOS-100x70.png" srcset="https://www.fpop.com.br/wp-content/uploads/2019/06/14_19_JUNHO_TRES-PASSOS-100x70.png 100w, https://www.fpop.com.br/wp-content/uploads/2019/06/14_19_JUNHO_TRES-PASSOS-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Confira a Programação do Cine Globo Três Passos a partir do dia 10 ao dia 19 de junho"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/confira-a-programacao-do-cine-globo-tres-passos-a-partir-do-dia-10-ao-dia-19-de-junho/" rel="bookmark" title="Confira a Programação do Cine Globo Três Passos a partir do dia 10 ao dia 19 de junho">Confira a Programação do Cine Globo Três Passos a partir do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T09:05:44+00:00" >junho 12, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/gremista-portelense/no-finalzinho-03-pontos/" rel="bookmark" class="td-image-wrap" title="No finalzinho, 03 pontos"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/02/Gremista-Portelense-100x70.png" srcset="https://www.fpop.com.br/wp-content/uploads/2019/02/Gremista-Portelense-100x70.png 100w, https://www.fpop.com.br/wp-content/uploads/2019/02/Gremista-Portelense-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="No finalzinho, 03 pontos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/gremista-portelense/no-finalzinho-03-pontos/" rel="bookmark" title="No finalzinho, 03 pontos">No finalzinho, 03 pontos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-10T14:42:08+00:00" >junho 10, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-divulga-protocolos-e-abre-na-sexta-venda-de-ingressos-para-partida-contra-o-sport/" rel="bookmark" class="td-image-wrap" title="Grêmio divulga protocolos e abre na sexta venda de ingressos para partida contra o Sport"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/10/jfif-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/10/jfif-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2021/10/jfif-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grêmio divulga protocolos e abre na sexta venda de ingressos para partida contra o Sport"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-divulga-protocolos-e-abre-na-sexta-venda-de-ingressos-para-partida-contra-o-sport/" rel="bookmark" title="Grêmio divulga protocolos e abre na sexta venda de ingressos para partida contra o Sport">Grêmio divulga protocolos e abre na sexta venda de ingressos para...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-01T08:48:38+00:00" >outubro 1, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_25_629c694acdcd0" data-td_block_id="td_uid_25_629c694acdcd0">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_26_629c694ad22cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_629c694ad22cc" ><script>var block_td_uid_26_629c694ad22cc = new tdBlock();
block_td_uid_26_629c694ad22cc.id = "td_uid_26_629c694ad22cc";
block_td_uid_26_629c694ad22cc.atts = '{"custom_title":"MAIS VISUALIZADAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_26_629c694ad22cc_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_26_629c694ad22cc_rand","tdc_css_class_style":"td_uid_26_629c694ad22cc_rand_style"}';
block_td_uid_26_629c694ad22cc.td_column_number = "1";
block_td_uid_26_629c694ad22cc.block_type = "td_block_15";
block_td_uid_26_629c694ad22cc.post_count = "4";
block_td_uid_26_629c694ad22cc.found_posts = "2662";
block_td_uid_26_629c694ad22cc.header_color = "#";
block_td_uid_26_629c694ad22cc.ajax_pagination_infinite_stop = "";
block_td_uid_26_629c694ad22cc.max_num_pages = "666";
tdBlocksArray.push(block_td_uid_26_629c694ad22cc);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS VISUALIZADAS</span></h4></div><div id=td_uid_26_629c694ad22cc class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/conab-preve-queda-na-producao-de-soja-no-brasil/" rel="bookmark" class="td-image-wrap" title="CONAB prevê queda na produção de soja no Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/07/Colheita-da-soja-atinge-75-em-MS_0-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/07/Colheita-da-soja-atinge-75-em-MS_0-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2019/07/Colheita-da-soja-atinge-75-em-MS_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONAB prevê queda na produção de soja no Brasil"/></a></div>                <a href="https://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/conab-preve-queda-na-producao-de-soja-no-brasil/" rel="bookmark" title="CONAB prevê queda na produção de soja no Brasil">CONAB prevê queda na produção de soja no Brasil</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/caso-bernardo-tj-rs-vai-analisar-pedido-de-anulacao-do-julgamento-em-tres-passos/" rel="bookmark" class="td-image-wrap" title="Caso Bernardo: TJ-RS vai analisar pedido de anulação do julgamento em Três Passos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/e48e61f47cd8608bcdba8c85e6a4800b-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/e48e61f47cd8608bcdba8c85e6a4800b-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/e48e61f47cd8608bcdba8c85e6a4800b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Caso Bernardo: TJ-RS vai analisar pedido de anulação do julgamento em Três Passos"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/caso-bernardo-tj-rs-vai-analisar-pedido-de-anulacao-do-julgamento-em-tres-passos/" rel="bookmark" title="Caso Bernardo: TJ-RS vai analisar pedido de anulação do julgamento em Três Passos">Caso Bernardo: TJ-RS vai analisar pedido de anulação do julgamento em...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/enem-2021-esta-marcado-para-21-e-28-de-novembro/" rel="bookmark" class="td-image-wrap" title="Enem 2021 está marcado para 21 e 28 de novembro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/06/jpg-3-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/06/jpg-3-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/06/jpg-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enem 2021 está marcado para 21 e 28 de novembro"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/enem-2021-esta-marcado-para-21-e-28-de-novembro/" rel="bookmark" title="Enem 2021 está marcado para 21 e 28 de novembro">Enem 2021 está marcado para 21 e 28 de novembro</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/partiu-estudar-tenente-portela-lanca-o-programa-de-auxilio-transportes-a-estudantes/" rel="bookmark" class="td-image-wrap" title="Partiu Estudar: Tenente Portela lança o programa de auxílio transportes a estudantes"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/653b082ee0b01ac4a98de80cd821f5b9-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/653b082ee0b01ac4a98de80cd821f5b9-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/653b082ee0b01ac4a98de80cd821f5b9-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Partiu Estudar: Tenente Portela lança o programa de auxílio transportes a estudantes"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/partiu-estudar-tenente-portela-lanca-o-programa-de-auxilio-transportes-a-estudantes/" rel="bookmark" title="Partiu Estudar: Tenente Portela lança o programa de auxílio transportes a estudantes">Partiu Estudar: Tenente Portela lança o programa de auxílio transportes a...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_629c694ad22cc" data-td_block_id="td_uid_26_629c694ad22cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_629c694ad22cc" data-td_block_id="td_uid_26_629c694ad22cc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fpop.com.br/"><img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jornal Folha Popular é o veículo em destaque na imprensa da cidade de Tenente Portela - RS</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1105"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/fpop">Edições</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1106"><a href="https://www.fpop.com.br/privacidade/">Termos e Privacidade</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1107"><a href="https://www.fpop.com.br/anuncie/">Anuncie Conosco</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1108"><a href="https://www.fpop.com.br/contato/">Contate-nos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desenvolvido por: <a href="http://www.crunge.com.br/">Agência Crunge</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {	
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Le71JIUAAAAAALCvHruCa-3UU3fVzmJGPtsfux7',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof wc_checkout_params !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
			async defer>
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/aci-realiza-assembleia-geral-ordinaria-e-define-nova-diretoria/" rel="bookmark" class="td-image-wrap" title="ACI realiza Assembleia Geral Ordinária e define nova diretoria"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-30-at-20.49.40-696x870-100x70.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-30-at-20.49.40-696x870-100x70.jpeg 100w, https://www.fpop.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-30-at-20.49.40-696x870-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/06/WhatsApp-Image-2022-05-30-at-20.49.40-696x870-696x486.jpeg 696w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ACI realiza Assembleia Geral Ordinária e define nova diretoria"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/aci-realiza-assembleia-geral-ordinaria-e-define-nova-diretoria/" rel="bookmark" title="ACI realiza Assembleia Geral Ordinária e define nova diretoria">ACI realiza Assembleia Geral Ordinária e define nova diretoria</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T18:20:33+00:00" >junho 2, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/festa-de-confraternizacao-no-ypiranga-foi-um-sucesso/" rel="bookmark" class="td-image-wrap" title="Festa de confraternização no Ypiranga foi um sucesso"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2022/06/CCCCC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Festa de confraternização no Ypiranga foi um sucesso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/festa-de-confraternizacao-no-ypiranga-foi-um-sucesso/" rel="bookmark" title="Festa de confraternização no Ypiranga foi um sucesso">Festa de confraternização no Ypiranga foi um sucesso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-02T18:14:32+00:00" >junho 2, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 629c694adc36c
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-container { 
    width: 1105px;
    margin-right: auto; 
    margin-left: auto; 
    
}

.tdc-row {
  width: 1105px;
  margin-right: auto;
  margin-left: auto;
}
.td-header-sp-logo{
    padding: 5px;
    width: 650px;
    height: 150px;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}
</style>

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.15'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [350], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:350,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tenente Portela, Brazil","api_location":"Tenente Portela","api_language":"pt","api_key":"d9eb6535c6be82a4ecd651d19bd83f89","today_icon":"broken-clouds-n","today_icon_text":"nublado","today_temp":[15,59],"today_humidity":95,"today_wind_speed":[1.399999999999999911182158029987476766109466552734375,0.90000000000000002220446049250313080847263336181640625],"today_min":[15,59],"today_max":[15,59],"today_clouds":100,"current_unit":0,"forecast":[{"timestamp":1654419600,"day_name":"dom","day_temp":[17,63],"owm_day_index":0},{"timestamp":1654473600,"day_name":"seg","day_temp":[17,63],"owm_day_index":5},{"timestamp":1654560000,"day_name":"ter","day_temp":[16,60],"owm_day_index":13},{"timestamp":1654646400,"day_name":"qua","day_temp":[17,63],"owm_day_index":21},{"timestamp":1654732800,"day_name":"qui","day_temp":[19,66],"owm_day_index":29}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.fpop.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.fpop.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>