<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Diminui o número de casos ativos do novo coronavírus em Tenente Portela | Jornal Folha Popular</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fpop.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b.jpg" /><link rel="icon" type="image/png" href="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo; Diminui o número de casos ativos do novo coronavírus em Tenente Portela" href="https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fpop.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fpop.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.fpop.com.br/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.fpop.com.br/wp-content/plugins/td-newsletter/style.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.fpop.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9e241c87ee8782e8f19bb886a935e653' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fpop.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.fpop.com.br/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=4dea8d5b26348370b86f315beb853d86' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.enablelog.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"e23fe1c91c","ajaxurl":"https:\/\/www.fpop.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fpop.com.br/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.9'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.0) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='https://www.fpop.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fpop.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fpop.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cresceu o número de empresas abertas no país em 2020' href='https://www.fpop.com.br/negocios/economia/cresceu-o-numero-de-empresas-abertas-no-pais-em-2020/' />
<link rel='next' title='Policiais militares de Três Passos apreendem 217 gramas de cocaína' href='https://www.fpop.com.br/policial/policiais-militares-de-tres-passos-apreendem-217-gramas-de-cocaina/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel="canonical" href="https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/" />
<link rel='shortlink' href='https://www.fpop.com.br/?p=7500' />
<link rel="alternate" type="application/json+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fdiminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fdiminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.fpop.com.br\/wp-admin\/","wpRestNonce":"6ec1084676","wpRestUrl":"https:\/\/www.fpop.com.br\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/amp/"><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130589407-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130589407-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.fpop.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/categorias/diversas/",
                                "name": "Diversas"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/",
                                "name": "Diminui o número de casos ativos do novo coronavírus em Tenente Portela"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-130589407-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-7500 single-format-standard diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2 global-block-template-1 single_template wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fpop.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">29.2</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tenente Portela</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 quarta-feira:  3, fevereiro - 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.fpop.com.br/">
			<img class="td-retina-data"  data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt="" />
			<span class="td-visual-hidden">Jornal Folha Popular</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img class="td-retina-data" data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_601b00c528728_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_601b00c528728" ><script>var block_td_uid_1_601b00c528728 = new tdBlock();
block_td_uid_1_601b00c528728.id = "td_uid_1_601b00c528728";
block_td_uid_1_601b00c528728.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_601b00c528728_rand","tdc_css_class":"td_uid_1_601b00c528728_rand","tdc_css_class_style":"td_uid_1_601b00c528728_rand_style"}';
block_td_uid_1_601b00c528728.td_column_number = "3";
block_td_uid_1_601b00c528728.block_type = "td_block_mega_menu";
block_td_uid_1_601b00c528728.post_count = "5";
block_td_uid_1_601b00c528728.found_posts = "628";
block_td_uid_1_601b00c528728.header_color = "";
block_td_uid_1_601b00c528728.ajax_pagination_infinite_stop = "";
block_td_uid_1_601b00c528728.max_num_pages = "126";
tdBlocksArray.push(block_td_uid_1_601b00c528728);
</script><div id=td_uid_1_601b00c528728 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/nova-remessa-de-vacinas-eleva-para-3-282-o-total-de-doses-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="Nova remessa de vacinas eleva para 3.282 o total de doses em Tenente Portela"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/13982_whatsapp-image-2021-02-02-at-19-56-00-jpeg-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/13982_whatsapp-image-2021-02-02-at-19-56-00-jpeg-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/13982_whatsapp-image-2021-02-02-at-19-56-00-jpeg-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova remessa de vacinas eleva para 3.282 o total de doses em Tenente Portela"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/nova-remessa-de-vacinas-eleva-para-3-282-o-total-de-doses-em-tenente-portela/" rel="bookmark" title="Nova remessa de vacinas eleva para 3.282 o total de doses em Tenente Portela">Nova remessa de vacinas eleva para 3.282 o total de doses&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tirar-a-carteira-de-motorista-ficou-mais-caro-no-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tirar-a-carteira-de-motorista-ficou-mais-caro-no-rio-grande-do-sul/" rel="bookmark" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul">Tirar a carteira de motorista ficou mais caro no Rio Grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/rs-publica-decreto-proibindo-aglomeracoes-em-todas-as-bandeiras/" rel="bookmark" class="td-image-wrap" title="RS publica decreto proibindo aglomerações em todas as bandeiras"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/20160202-navegantes-procissao_pmpa-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/20160202-navegantes-procissao_pmpa-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/20160202-navegantes-procissao_pmpa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RS publica decreto proibindo aglomerações em todas as bandeiras"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/rs-publica-decreto-proibindo-aglomeracoes-em-todas-as-bandeiras/" rel="bookmark" title="RS publica decreto proibindo aglomerações em todas as bandeiras">RS publica decreto proibindo aglomerações em todas as bandeiras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/pobreza-extrema-no-brasil-e-maior-em-janeiro-do-que-no-comeco-da-decada-passada/" rel="bookmark" class="td-image-wrap" title="Pobreza extrema no Brasil é maior em janeiro do que no começo da década passada"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobreza extrema no Brasil é maior em janeiro do que no começo da década passada"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/pobreza-extrema-no-brasil-e-maior-em-janeiro-do-que-no-comeco-da-decada-passada/" rel="bookmark" title="Pobreza extrema no Brasil é maior em janeiro do que no começo da década passada">Pobreza extrema no Brasil é maior em janeiro do que no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/butantan-espera-receber-insumo-para-86-milhoes-de-doses-da-coronavac-na-quarta/" rel="bookmark" class="td-image-wrap" title="Butantan espera receber insumo para 8,6 milhões de doses da Coronavac na quarta"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Butantan espera receber insumo para 8,6 milhões de doses da Coronavac na quarta"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/butantan-espera-receber-insumo-para-86-milhoes-de-doses-da-coronavac-na-quarta/" rel="bookmark" title="Butantan espera receber insumo para 8,6 milhões de doses da Coronavac na quarta">Butantan espera receber insumo para 8,6 milhões de doses da Coronavac&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_601b00c528728" data-td_block_id="td_uid_1_601b00c528728"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_601b00c528728" data-td_block_id="td_uid_1_601b00c528728"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_601b00c52f4d1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_601b00c52f4d1" ><script>var block_td_uid_2_601b00c52f4d1 = new tdBlock();
block_td_uid_2_601b00c52f4d1.id = "td_uid_2_601b00c52f4d1";
block_td_uid_2_601b00c52f4d1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_601b00c52f4d1_rand","tdc_css_class":"td_uid_2_601b00c52f4d1_rand","tdc_css_class_style":"td_uid_2_601b00c52f4d1_rand_style"}';
block_td_uid_2_601b00c52f4d1.td_column_number = "3";
block_td_uid_2_601b00c52f4d1.block_type = "td_block_mega_menu";
block_td_uid_2_601b00c52f4d1.post_count = "4";
block_td_uid_2_601b00c52f4d1.found_posts = "130";
block_td_uid_2_601b00c52f4d1.header_color = "";
block_td_uid_2_601b00c52f4d1.ajax_pagination_infinite_stop = "";
block_td_uid_2_601b00c52f4d1.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_2_601b00c52f4d1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_601b00c52f4d1" id="td_uid_3_601b00c5305e7" data-td_block_id="td_uid_2_601b00c52f4d1" data-td_filter_value="" href="https://www.fpop.com.br/categorias/entretenimento/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_601b00c52f4d1"  id="td_uid_4_601b00c5306b8" data-td_block_id="td_uid_2_601b00c52f4d1" data-td_filter_value="51" href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_601b00c52f4d1"  id="td_uid_5_601b00c53079c" data-td_block_id="td_uid_2_601b00c52f4d1" data-td_filter_value="36" href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_2_601b00c52f4d1"  id="td_uid_6_601b00c530869" data-td_block_id="td_uid_2_601b00c52f4d1" data-td_filter_value="37" href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></div></div><div id=td_uid_2_601b00c52f4d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/harrison-ford-volta-a-indiana-jones-o-quinto-e-ultimo-filme-da-franquia/" rel="bookmark" class="td-image-wrap" title="Harrison Ford volta a “Indiana Jones”, o quinto e último filme da franquia"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/12/Harrison-Ford-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/12/Harrison-Ford-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/12/Harrison-Ford-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/12/Harrison-Ford-534x365.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Harrison Ford volta a “Indiana Jones”, o quinto e último filme da franquia"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/harrison-ford-volta-a-indiana-jones-o-quinto-e-ultimo-filme-da-franquia/" rel="bookmark" title="Harrison Ford volta a “Indiana Jones”, o quinto e último filme da franquia">Harrison Ford volta a “Indiana Jones”, o quinto e último filme&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/we-are-the-champions-e-a-mais-gravada-do-queen/" rel="bookmark" class="td-image-wrap" title="“We Are the Champions” é a mais gravada do Queen"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/3-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/3-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/3-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“We Are the Champions” é a mais gravada do Queen"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/we-are-the-champions-e-a-mais-gravada-do-queen/" rel="bookmark" title="“We Are the Champions” é a mais gravada do Queen">“We Are the Champions” é a mais gravada do Queen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/documentario-mostra-impacto-da-pandemia-de-coronavirus-no-rock/" rel="bookmark" class="td-image-wrap" title="Documentário mostra impacto da pandemia de coronavírus no rock"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/2-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/2-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/2-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Documentário mostra impacto da pandemia de coronavírus no rock"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/documentario-mostra-impacto-da-pandemia-de-coronavirus-no-rock/" rel="bookmark" title="Documentário mostra impacto da pandemia de coronavírus no rock">Documentário mostra impacto da pandemia de coronavírus no rock</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/um-maluco-no-pedaco-promove-reuniao-de-elenco-com-will-smith-nos-30-anos-da-serie/" rel="bookmark" class="td-image-wrap" title="“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith nos 30 anos da série"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/4-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/4-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith nos 30 anos da série"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/um-maluco-no-pedaco-promove-reuniao-de-elenco-com-will-smith-nos-30-anos-da-serie/" rel="bookmark" title="“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith nos 30 anos da série">“Um maluco no pedaço&#8221;&#8216; promove reunião de elenco com Will Smith&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_601b00c52f4d1" data-td_block_id="td_uid_2_601b00c52f4d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_601b00c52f4d1" data-td_block_id="td_uid_2_601b00c52f4d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_601b00c533b22_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_601b00c533b22" ><script>var block_td_uid_7_601b00c533b22 = new tdBlock();
block_td_uid_7_601b00c533b22.id = "td_uid_7_601b00c533b22";
block_td_uid_7_601b00c533b22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_601b00c533b22_rand","tdc_css_class":"td_uid_7_601b00c533b22_rand","tdc_css_class_style":"td_uid_7_601b00c533b22_rand_style"}';
block_td_uid_7_601b00c533b22.td_column_number = "3";
block_td_uid_7_601b00c533b22.block_type = "td_block_mega_menu";
block_td_uid_7_601b00c533b22.post_count = "5";
block_td_uid_7_601b00c533b22.found_posts = "123";
block_td_uid_7_601b00c533b22.header_color = "";
block_td_uid_7_601b00c533b22.ajax_pagination_infinite_stop = "";
block_td_uid_7_601b00c533b22.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_7_601b00c533b22);
</script><div id=td_uid_7_601b00c533b22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tirar-a-carteira-de-motorista-ficou-mais-caro-no-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tirar-a-carteira-de-motorista-ficou-mais-caro-no-rio-grande-do-sul/" rel="bookmark" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul">Tirar a carteira de motorista ficou mais caro no Rio Grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/prefeito-de-braga-e-eleito-presidente-da-amuceleiro/" rel="bookmark" class="td-image-wrap" title="Prefeito de Braga é eleito presidente da Amuceleiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/01/ESA-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2021/01/ESA-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2021/01/ESA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito de Braga é eleito presidente da Amuceleiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/prefeito-de-braga-e-eleito-presidente-da-amuceleiro/" rel="bookmark" title="Prefeito de Braga é eleito presidente da Amuceleiro">Prefeito de Braga é eleito presidente da Amuceleiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/consorcio-rota-do-yucuma-elege-nova-diretoria-para-o-bienio-2021-2022/" rel="bookmark" class="td-image-wrap" title="Consórcio Rota do Yucumã elege nova diretoria para o biênio 2021-2022"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/01/essa-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2021/01/essa-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2021/01/essa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consórcio Rota do Yucumã elege nova diretoria para o biênio 2021-2022"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/consorcio-rota-do-yucuma-elege-nova-diretoria-para-o-bienio-2021-2022/" rel="bookmark" title="Consórcio Rota do Yucumã elege nova diretoria para o biênio 2021-2022">Consórcio Rota do Yucumã elege nova diretoria para o biênio 2021-2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/prefeito-de-tenente-portela-apresenta-demandas-para-representante-local-da-corsan/" rel="bookmark" class="td-image-wrap" title="Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-07.44.52-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-07.44.52-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-07.44.52-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/prefeito-de-tenente-portela-apresenta-demandas-para-representante-local-da-corsan/" rel="bookmark" title="Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN">Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/estado-homologa-situacao-de-emergencia-de-mais-tres-municipios-da-regiao-celeiro/" rel="bookmark" class="td-image-wrap" title="Estado homologa situação de emergência de mais três municípios da Região Celeiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/12/29afe2f18fc9dc8672cbdcad1bee1d88-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/12/29afe2f18fc9dc8672cbdcad1bee1d88-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/12/29afe2f18fc9dc8672cbdcad1bee1d88-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estado homologa situação de emergência de mais três municípios da Região Celeiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/estado-homologa-situacao-de-emergencia-de-mais-tres-municipios-da-regiao-celeiro/" rel="bookmark" title="Estado homologa situação de emergência de mais três municípios da Região Celeiro">Estado homologa situação de emergência de mais três municípios da Região&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_601b00c533b22" data-td_block_id="td_uid_7_601b00c533b22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_601b00c533b22" data-td_block_id="td_uid_7_601b00c533b22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_601b00c5380fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_601b00c5380fe" ><script>var block_td_uid_8_601b00c5380fe = new tdBlock();
block_td_uid_8_601b00c5380fe.id = "td_uid_8_601b00c5380fe";
block_td_uid_8_601b00c5380fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_601b00c5380fe_rand","tdc_css_class":"td_uid_8_601b00c5380fe_rand","tdc_css_class_style":"td_uid_8_601b00c5380fe_rand_style"}';
block_td_uid_8_601b00c5380fe.td_column_number = "3";
block_td_uid_8_601b00c5380fe.block_type = "td_block_mega_menu";
block_td_uid_8_601b00c5380fe.post_count = "4";
block_td_uid_8_601b00c5380fe.found_posts = "322";
block_td_uid_8_601b00c5380fe.header_color = "";
block_td_uid_8_601b00c5380fe.ajax_pagination_infinite_stop = "";
block_td_uid_8_601b00c5380fe.max_num_pages = "81";
tdBlocksArray.push(block_td_uid_8_601b00c5380fe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_601b00c5380fe" id="td_uid_9_601b00c538dc9" data-td_block_id="td_uid_8_601b00c5380fe" data-td_filter_value="" href="https://www.fpop.com.br/categorias/esporte/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_601b00c5380fe"  id="td_uid_10_601b00c538e63" data-td_block_id="td_uid_8_601b00c5380fe" data-td_filter_value="28" href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a><a class="mega-menu-sub-cat-td_uid_8_601b00c5380fe"  id="td_uid_11_601b00c538f10" data-td_block_id="td_uid_8_601b00c5380fe" data-td_filter_value="29" href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_8_601b00c5380fe"  id="td_uid_12_601b00c538fb6" data-td_block_id="td_uid_8_601b00c5380fe" data-td_filter_value="46" href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></div></div><div id=td_uid_8_601b00c5380fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-perde-penalti-e-empata-em-1-a-1-contra-o-coritiba/" rel="bookmark" class="td-image-wrap" title="Grêmio perde pênalti e empata em 1 a 1 contra o Coritiba"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-1-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-1-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio perde pênalti e empata em 1 a 1 contra o Coritiba"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-perde-penalti-e-empata-em-1-a-1-contra-o-coritiba/" rel="bookmark" title="Grêmio perde pênalti e empata em 1 a 1 contra o Coritiba">Grêmio perde pênalti e empata em 1 a 1 contra o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/inter-vence-o-rb-bragantino-e-amplia-vantagem-na-lideranca-do-brasileirao/" rel="bookmark" class="td-image-wrap" title="Inter vence o RB Bragantino e amplia vantagem na liderança do Brasileirão"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-1-1-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-1-1-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter vence o RB Bragantino e amplia vantagem na liderança do Brasileirão"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/inter-vence-o-rb-bragantino-e-amplia-vantagem-na-lideranca-do-brasileirao/" rel="bookmark" title="Inter vence o RB Bragantino e amplia vantagem na liderança do Brasileirão">Inter vence o RB Bragantino e amplia vantagem na liderança do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/reduzir-distancia-entre-base-e-profissional-projeta-novo-diretor-da-base-do-inter/" rel="bookmark" class="td-image-wrap" title="&#8220;Reduzir distância entre base e profissional&#8221;, projeta novo diretor da base do Inter"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/01/jpg-4-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/01/jpg-4-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/01/jpg-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8220;Reduzir distância entre base e profissional&#8221;, projeta novo diretor da base do Inter"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/reduzir-distancia-entre-base-e-profissional-projeta-novo-diretor-da-base-do-inter/" rel="bookmark" title="&#8220;Reduzir distância entre base e profissional&#8221;, projeta novo diretor da base do Inter">&#8220;Reduzir distância entre base e profissional&#8221;, projeta novo diretor da base&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-mira-atacante-claudinho-do-red-bull-bragantino-para-a-proxima-temporada/" rel="bookmark" class="td-image-wrap" title="Grêmio mira atacante Claudinho, do Red Bull Bragantino, para a próxima temporada"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/01/jpg-3-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/01/jpg-3-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/01/jpg-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio mira atacante Claudinho, do Red Bull Bragantino, para a próxima temporada"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-mira-atacante-claudinho-do-red-bull-bragantino-para-a-proxima-temporada/" rel="bookmark" title="Grêmio mira atacante Claudinho, do Red Bull Bragantino, para a próxima temporada">Grêmio mira atacante Claudinho, do Red Bull Bragantino, para a próxima&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_601b00c5380fe" data-td_block_id="td_uid_8_601b00c5380fe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_601b00c5380fe" data-td_block_id="td_uid_8_601b00c5380fe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_601b00c53be73_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_601b00c53be73" ><script>var block_td_uid_13_601b00c53be73 = new tdBlock();
block_td_uid_13_601b00c53be73.id = "td_uid_13_601b00c53be73";
block_td_uid_13_601b00c53be73.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_601b00c53be73_rand","tdc_css_class":"td_uid_13_601b00c53be73_rand","tdc_css_class_style":"td_uid_13_601b00c53be73_rand_style"}';
block_td_uid_13_601b00c53be73.td_column_number = "3";
block_td_uid_13_601b00c53be73.block_type = "td_block_mega_menu";
block_td_uid_13_601b00c53be73.post_count = "4";
block_td_uid_13_601b00c53be73.found_posts = "152";
block_td_uid_13_601b00c53be73.header_color = "";
block_td_uid_13_601b00c53be73.ajax_pagination_infinite_stop = "";
block_td_uid_13_601b00c53be73.max_num_pages = "38";
tdBlocksArray.push(block_td_uid_13_601b00c53be73);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_601b00c53be73" id="td_uid_14_601b00c53d0fb" data-td_block_id="td_uid_13_601b00c53be73" data-td_filter_value="" href="https://www.fpop.com.br/categorias/negocios/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_601b00c53be73"  id="td_uid_15_601b00c53d1e6" data-td_block_id="td_uid_13_601b00c53be73" data-td_filter_value="52" href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a><a class="mega-menu-sub-cat-td_uid_13_601b00c53be73"  id="td_uid_16_601b00c53d2f5" data-td_block_id="td_uid_13_601b00c53be73" data-td_filter_value="53" href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a><a class="mega-menu-sub-cat-td_uid_13_601b00c53be73"  id="td_uid_17_601b00c53d3e4" data-td_block_id="td_uid_13_601b00c53be73" data-td_filter_value="54" href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_13_601b00c53be73"  id="td_uid_18_601b00c53d4be" data-td_block_id="td_uid_13_601b00c53be73" data-td_filter_value="35" href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></div></div><div id=td_uid_13_601b00c53be73 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/tirar-a-carteira-de-motorista-ficou-mais-caro-no-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/2dcca706490b4e429e272c046e324e1f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/tirar-a-carteira-de-motorista-ficou-mais-caro-no-rio-grande-do-sul/" rel="bookmark" title="Tirar a carteira de motorista ficou mais caro no Rio Grande do Sul">Tirar a carteira de motorista ficou mais caro no Rio Grande&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/negocios/economia/cresceu-o-numero-de-empresas-abertas-no-pais-em-2020/" rel="bookmark" class="td-image-wrap" title="Cresceu o número de empresas abertas no país em 2020"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/5e7cc560874c8d23279adcb4f6186093-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/5e7cc560874c8d23279adcb4f6186093-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/5e7cc560874c8d23279adcb4f6186093-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cresceu o número de empresas abertas no país em 2020"/></a></div>                <a href="https://www.fpop.com.br/categorias/negocios/economia/" class="td-post-category">Economia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/negocios/economia/cresceu-o-numero-de-empresas-abertas-no-pais-em-2020/" rel="bookmark" title="Cresceu o número de empresas abertas no país em 2020">Cresceu o número de empresas abertas no país em 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/pobreza-extrema-no-brasil-e-maior-em-janeiro-do-que-no-comeco-da-decada-passada/" rel="bookmark" class="td-image-wrap" title="Pobreza extrema no Brasil é maior em janeiro do que no começo da década passada"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/jpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pobreza extrema no Brasil é maior em janeiro do que no começo da década passada"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/pobreza-extrema-no-brasil-e-maior-em-janeiro-do-que-no-comeco-da-decada-passada/" rel="bookmark" title="Pobreza extrema no Brasil é maior em janeiro do que no começo da década passada">Pobreza extrema no Brasil é maior em janeiro do que no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/conta-de-luz-seguira-com-bandeira-amarela-em-fevereiro/" rel="bookmark" class="td-image-wrap" title="Conta de luz seguirá com bandeira amarela em fevereiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/2020032819762552-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/2020032819762552-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/2020032819762552-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conta de luz seguirá com bandeira amarela em fevereiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/conta-de-luz-seguira-com-bandeira-amarela-em-fevereiro/" rel="bookmark" title="Conta de luz seguirá com bandeira amarela em fevereiro">Conta de luz seguirá com bandeira amarela em fevereiro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_601b00c53be73" data-td_block_id="td_uid_13_601b00c53be73"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_601b00c53be73" data-td_block_id="td_uid_13_601b00c53be73"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fpop.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_19_601b00c541d08_rand td_block_template_1"><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fpop.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Diversas" class="entry-crumb" href="https://www.fpop.com.br/categorias/diversas/">Diversas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diminui o número de casos ativos do novo coronavírus em Tenente Portela</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-7500" class="post-7500 post type-post status-publish format-standard has-post-thumbnail category-diversas category-saude" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.fpop.com.br/categorias/diversas/">Diversas</a></li><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="https://www.fpop.com.br/categorias/saude/">Saúde</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Diminui o número de casos ativos do novo coronavírus em Tenente Portela</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T08:22:32+00:00" >fevereiro 3, 2021</time></span>                    <div class="td-post-comments"><a href="https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-7500">14</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fdiminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diminui+o+n%C3%BAmero+de+casos+ativos+do+novo+coronav%C3%ADrus+em+Tenente+Portela&url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fdiminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/&amp;media=https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b.jpg&description=Diminui+o+n%C3%BAmero+de+casos+ativos+do+novo+coronav%C3%ADrus+em+Tenente+Portela">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diminui o número de casos ativos do novo coronavírus em Tenente Portela %0A%0A https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b-696x464.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b-696x464.jpg 696w, https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b-300x200.jpg 300w, https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b-768x512.jpg 768w, https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b-630x420.jpg 630w, https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b"/></a></div>
        <p>Entre 29 de janeiro e 1º de fevereiro, reduziu de 29 para 24 a quantidade de casos ativos do novo coronavírus em Tenente Portela. No primeiro dia deste mês, 12 moradores aguardavam o resultado dos exames laboratoriais.</p>
<p>Desde o começo da pandemia, o município registra 766 pessoas contaminadas, das quais, 728 estão curadas. Quatorze portelenses perderam a vida em função de complicações causadas pelo vírus.</p>
<p>Levantamento da Secretaria Municipal da Saúde e Saneamento (SMSS) revela que 3.816 domiciliados em Tenente Portela realizaram o teste para detecção da doença. Deste contingente, 3.082 tiveram resultado negativo.</p>
<p>Dois portelenses com suspeita de infecção estão internados no Hospital Santo Antônio (HSA). Um ocupa leito na enfermaria e o outro na Unidade de Tratamento Intensivo (UTI).</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fdiminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diminui+o+n%C3%BAmero+de+casos+ativos+do+novo+coronav%C3%ADrus+em+Tenente+Portela&url=https%3A%2F%2Fwww.fpop.com.br%2Fdiversas%2Fdiminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/&amp;media=https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b.jpg&description=Diminui+o+n%C3%BAmero+de+casos+ativos+do+novo+coronav%C3%ADrus+em+Tenente+Portela">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diminui o número de casos ativos do novo coronavírus em Tenente Portela %0A%0A https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.fpop.com.br/negocios/economia/cresceu-o-numero-de-empresas-abertas-no-pais-em-2020/">Cresceu o número de empresas abertas no país em 2020</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="https://www.fpop.com.br/policial/policiais-militares-de-tres-passos-apreendem-217-gramas-de-cocaina/">Policiais militares de Três Passos apreendem 217 gramas de cocaína</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.fpop.com.br/author/jpop/"><img alt='' src='https://secure.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a></span></div><div class="td-author-url"><a href="http://www.fpop.com.br">http://www.fpop.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="datePublished" content="2021-02-03T08:22:32+00:00"><meta itemprop="dateModified" content="2021-02-03T08:22:33-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fpop.com.br/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png"></span><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="headline " content="Diminui o número de casos ativos do novo coronavírus em Tenente Portela"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fpop.com.br/wp-content/uploads/2021/02/1fad5a084a9ef78a7eef4c84e924a9fbf168ca8b.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_601b00c54768c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_601b00c54768c" ><script>var block_td_uid_21_601b00c54768c = new tdBlock();
block_td_uid_21_601b00c54768c.id = "td_uid_21_601b00c54768c";
block_td_uid_21_601b00c54768c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_601b00c54768c_rand","td_column_number":3,"live_filter_cur_post_id":7500,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_601b00c54768c_rand","tdc_css_class_style":"td_uid_21_601b00c54768c_rand_style"}';
block_td_uid_21_601b00c54768c.td_column_number = "3";
block_td_uid_21_601b00c54768c.block_type = "td_block_related_posts";
block_td_uid_21_601b00c54768c.post_count = "3";
block_td_uid_21_601b00c54768c.found_posts = "491";
block_td_uid_21_601b00c54768c.header_color = "";
block_td_uid_21_601b00c54768c.ajax_pagination_infinite_stop = "";
block_td_uid_21_601b00c54768c.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_21_601b00c54768c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_601b00c549d8d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_601b00c54768c" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_23_601b00c549dcd" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_601b00c54768c" href="#">Mais do autor</a></h4><div id=td_uid_21_601b00c54768c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/nova-remessa-de-vacinas-eleva-para-3-282-o-total-de-doses-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="Nova remessa de vacinas eleva para 3.282 o total de doses em Tenente Portela"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/13982_whatsapp-image-2021-02-02-at-19-56-00-jpeg-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/13982_whatsapp-image-2021-02-02-at-19-56-00-jpeg-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/13982_whatsapp-image-2021-02-02-at-19-56-00-jpeg-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nova remessa de vacinas eleva para 3.282 o total de doses em Tenente Portela"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/nova-remessa-de-vacinas-eleva-para-3-282-o-total-de-doses-em-tenente-portela/" rel="bookmark" title="Nova remessa de vacinas eleva para 3.282 o total de doses em Tenente Portela">Nova remessa de vacinas eleva para 3.282 o total de doses em Tenente Portela</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/butantan-espera-receber-insumo-para-86-milhoes-de-doses-da-coronavac-na-quarta/" rel="bookmark" class="td-image-wrap" title="Butantan espera receber insumo para 8,6 milhões de doses da Coronavac na quarta"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Butantan espera receber insumo para 8,6 milhões de doses da Coronavac na quarta"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/butantan-espera-receber-insumo-para-86-milhoes-de-doses-da-coronavac-na-quarta/" rel="bookmark" title="Butantan espera receber insumo para 8,6 milhões de doses da Coronavac na quarta">Butantan espera receber insumo para 8,6 milhões de doses da Coronavac na quarta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/conta-de-luz-seguira-com-bandeira-amarela-em-fevereiro/" rel="bookmark" class="td-image-wrap" title="Conta de luz seguirá com bandeira amarela em fevereiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/02/2020032819762552-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/02/2020032819762552-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2021/02/2020032819762552-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conta de luz seguirá com bandeira amarela em fevereiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/conta-de-luz-seguira-com-bandeira-amarela-em-fevereiro/" rel="bookmark" title="Conta de luz seguirá com bandeira amarela em fevereiro">Conta de luz seguirá com bandeira amarela em fevereiro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_601b00c54768c" data-td_block_id="td_uid_21_601b00c54768c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_601b00c54768c" data-td_block_id="td_uid_21_601b00c54768c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/diversas/diminui-o-numero-de-casos-ativos-do-novo-coronavirus-em-tenente-portela-2/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.fpop.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='7500' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-9" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Diminui o número de casos ativos do novo coronavírus em Tenente Portela"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-9-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-42" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Diminui o número de casos ativos do novo coronavírus em Tenente Portela"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-42-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div><!-- END REVOLUTION SLIDER --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_601b00c55c773_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_601b00c55c773" ><script>var block_td_uid_24_601b00c55c773 = new tdBlock();
block_td_uid_24_601b00c55c773.id = "td_uid_24_601b00c55c773";
block_td_uid_24_601b00c55c773.atts = '{"custom_title":"POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_601b00c55c773_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_601b00c55c773_rand","tdc_css_class_style":"td_uid_24_601b00c55c773_rand_style"}';
block_td_uid_24_601b00c55c773.td_column_number = "1";
block_td_uid_24_601b00c55c773.block_type = "td_block_7";
block_td_uid_24_601b00c55c773.post_count = "4";
block_td_uid_24_601b00c55c773.found_posts = "1762";
block_td_uid_24_601b00c55c773.header_color = "#";
block_td_uid_24_601b00c55c773.ajax_pagination_infinite_stop = "";
block_td_uid_24_601b00c55c773.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_24_601b00c55c773);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_24_601b00c55c773 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/policial/bm-apreende-mais-de-45-mil-dolares-sem-procedencia-em-porto-maua/" rel="bookmark" class="td-image-wrap" title="BM apreende mais de 45 mil dólares sem procedência em Porto Mauá"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/c8f1e24b2cdcea4bf014814928480e05-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/c8f1e24b2cdcea4bf014814928480e05-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/09/c8f1e24b2cdcea4bf014814928480e05-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BM apreende mais de 45 mil dólares sem procedência em Porto Mauá"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/policial/bm-apreende-mais-de-45-mil-dolares-sem-procedencia-em-porto-maua/" rel="bookmark" title="BM apreende mais de 45 mil dólares sem procedência em Porto Mauá">BM apreende mais de 45 mil dólares sem procedência em Porto...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T09:06:43+00:00" >setembro 14, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/prefeitura-municipal-altera-horario-do-toque-de-recolher-em-tres-passos/" rel="bookmark" class="td-image-wrap" title="Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/87484902954982ffdbee9139161c97a9-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/87484902954982ffdbee9139161c97a9-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/08/87484902954982ffdbee9139161c97a9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/prefeitura-municipal-altera-horario-do-toque-de-recolher-em-tres-passos/" rel="bookmark" title="Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos">Prefeitura Municipal altera horário do &#8216;toque de recolher&#8217; em Três Passos</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T11:43:37+00:00" >agosto 10, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/negocios/economia/arabia-saudita-aumentara-capacidade-maxima-de-producao-de-petroleo-a-13-milhoes-de-barris-diarios/" rel="bookmark" class="td-image-wrap" title="Arábia Saudita aumentará capacidade máxima de produção de petróleo a 13 milhões de barris diários"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/03/jpg-2-2-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/03/jpg-2-2-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/03/jpg-2-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arábia Saudita aumentará capacidade máxima de produção de petróleo a 13 milhões de barris diários"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/negocios/economia/arabia-saudita-aumentara-capacidade-maxima-de-producao-de-petroleo-a-13-milhoes-de-barris-diarios/" rel="bookmark" title="Arábia Saudita aumentará capacidade máxima de produção de petróleo a 13 milhões de barris diários">Arábia Saudita aumentará capacidade máxima de produção de petróleo a 13...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-11T10:09:37+00:00" >março 11, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/guerrero-vive-sonho-ao-enfrentar-alianza-lima/" rel="bookmark" class="td-image-wrap" title="Guerrero vive sonho ao enfrentar Alianza Lima"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/04/jpg-8-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/04/jpg-8-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2019/04/jpg-8-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guerrero vive sonho ao enfrentar Alianza Lima"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/guerrero-vive-sonho-ao-enfrentar-alianza-lima/" rel="bookmark" title="Guerrero vive sonho ao enfrentar Alianza Lima">Guerrero vive sonho ao enfrentar Alianza Lima</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-24T09:22:23+00:00" >abril 24, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_24_601b00c55c773" data-td_block_id="td_uid_24_601b00c55c773">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_601b00c561663_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_601b00c561663" ><script>var block_td_uid_25_601b00c561663 = new tdBlock();
block_td_uid_25_601b00c561663.id = "td_uid_25_601b00c561663";
block_td_uid_25_601b00c561663.atts = '{"custom_title":"MAIS VISUALIZADAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_25_601b00c561663_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_601b00c561663_rand","tdc_css_class_style":"td_uid_25_601b00c561663_rand_style"}';
block_td_uid_25_601b00c561663.td_column_number = "1";
block_td_uid_25_601b00c561663.block_type = "td_block_15";
block_td_uid_25_601b00c561663.post_count = "4";
block_td_uid_25_601b00c561663.found_posts = "1762";
block_td_uid_25_601b00c561663.header_color = "#";
block_td_uid_25_601b00c561663.ajax_pagination_infinite_stop = "";
block_td_uid_25_601b00c561663.max_num_pages = "441";
tdBlocksArray.push(block_td_uid_25_601b00c561663);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS VISUALIZADAS</span></h4></div><div id=td_uid_25_601b00c561663 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/gre-nal-da-gurizada/" rel="bookmark" class="td-image-wrap" title="Gre-Nal da gurizada"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/02/Gremista-Portelense-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2019/02/Gremista-Portelense-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2019/02/Gremista-Portelense-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gre-Nal da gurizada"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/gre-nal-da-gurizada/" rel="bookmark" title="Gre-Nal da gurizada">Gre-Nal da gurizada</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/oms-minimiza-risco-de-novo-coronavirus-entrar-na-cadeia-alimentar/" rel="bookmark" class="td-image-wrap" title="OMS minimiza risco de novo coronavírus entrar na cadeia alimentar"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/08/2ff30133b9fdeb4e48ea68ffebb5115e-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/08/2ff30133b9fdeb4e48ea68ffebb5115e-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/08/2ff30133b9fdeb4e48ea68ffebb5115e-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS minimiza risco de novo coronavírus entrar na cadeia alimentar"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/oms-minimiza-risco-de-novo-coronavirus-entrar-na-cadeia-alimentar/" rel="bookmark" title="OMS minimiza risco de novo coronavírus entrar na cadeia alimentar">OMS minimiza risco de novo coronavírus entrar na cadeia alimentar</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/abel-hernandez-deve-ter-mais-oportunidades-no-jogo-entre-inter-e-ceara/" rel="bookmark" class="td-image-wrap" title="Abel Hernández deve ter mais oportunidades no jogo entre Inter e Ceará"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/09/jpg-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2020/09/jpg-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2020/09/jpg-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abel Hernández deve ter mais oportunidades no jogo entre Inter e Ceará"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/abel-hernandez-deve-ter-mais-oportunidades-no-jogo-entre-inter-e-ceara/" rel="bookmark" title="Abel Hernández deve ter mais oportunidades no jogo entre Inter e Ceará">Abel Hernández deve ter mais oportunidades no jogo entre Inter e...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/prefeito-de-tenente-portela-apresenta-demandas-para-representante-local-da-corsan/" rel="bookmark" class="td-image-wrap" title="Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-07.44.52-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-07.44.52-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-27-at-07.44.52-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/prefeito-de-tenente-portela-apresenta-demandas-para-representante-local-da-corsan/" rel="bookmark" title="Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN">Prefeito de Tenente Portela apresenta demandas para representante local da CORSAN</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_601b00c561663" data-td_block_id="td_uid_25_601b00c561663"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_601b00c561663" data-td_block_id="td_uid_25_601b00c561663"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fpop.com.br/"><img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jornal Folha Popular é o veículo em destaque na imprensa da cidade de Tenente Portela - RS</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1105"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/fpop">Edições</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1106"><a href="https://www.fpop.com.br/privacidade/">Termos e Privacidade</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1107"><a href="https://www.fpop.com.br/anuncie/">Anuncie Conosco</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1108"><a href="https://www.fpop.com.br/contato/">Contate-nos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desenvolvido por: <a href="http://www.crunge.com.br/">Agência Crunge</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {	
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Le71JIUAAAAAALCvHruCa-3UU3fVzmJGPtsfux7',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof wc_checkout_params !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
			async defer>
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/6-das-lavouras-com-trigo-no-rs-estao-na-fase-de-floracao/" rel="bookmark" class="td-image-wrap" title="6% das lavouras com trigo no RS estão na fase de floração"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/08/DSC01997-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/08/DSC01997-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2019/08/DSC01997-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="6% das lavouras com trigo no RS estão na fase de floração"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/6-das-lavouras-com-trigo-no-rs-estao-na-fase-de-floracao/" rel="bookmark" title="6% das lavouras com trigo no RS estão na fase de floração">6% das lavouras com trigo no RS estão na fase de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-19T08:49:37+00:00" >agosto 19, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/eduardo-leite-assume-governo-do-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Eduardo Leite assume governo do Rio Grande do Sul"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/01/thumb-1-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/01/thumb-1-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2019/01/thumb-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Eduardo Leite assume governo do Rio Grande do Sul"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/eduardo-leite-assume-governo-do-rio-grande-do-sul/" rel="bookmark" title="Eduardo Leite assume governo do Rio Grande do Sul">Eduardo Leite assume governo do Rio Grande do Sul</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-02T07:18:22+00:00" >janeiro 2, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 601b00c56bf06
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-container { 
    width: 1105px;
    margin-right: auto; 
    margin-left: auto; 
    
}

.tdc-row {
  width: 1105px;
  margin-right: auto;
  margin-left: auto;
}
.td-header-sp-logo{
    padding: 5px;
    width: 650px;
    height: 150px;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}
</style>

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4dea8d5b26348370b86f315beb853d86'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [350], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:350,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tenente Portela, Brazil","api_location":"Tenente Portela","api_language":"pt","api_key":"d9eb6535c6be82a4ecd651d19bd83f89","today_icon":"rain-d","today_icon_text":"chuva moderada","today_temp":[29.2,84.5],"today_humidity":72,"today_wind_speed":[0.5,0.3],"today_min":[27.8,82],"today_max":[30.6,87],"today_clouds":91,"current_unit":0,"forecast":[{"timestamp":1612386000,"day_name":"qua","day_temp":[27,81],"owm_day_index":0},{"timestamp":1612396800,"day_name":"qui","day_temp":[24,76],"owm_day_index":1},{"timestamp":1612483200,"day_name":"sex","day_temp":[24,75],"owm_day_index":9},{"timestamp":1612569600,"day_name":"s\u00e1b","day_temp":[24,76],"owm_day_index":17},{"timestamp":1612656000,"day_name":"dom","day_temp":[28,83],"owm_day_index":25},{"timestamp":1612742400,"day_name":"seg","day_temp":[18,65],"owm_day_index":33}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.fpop.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.fpop.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_601b00c56c20d"></textarea>
						<div id="td_live_css_uid_1_601b00c56c20d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_601b00c56c20d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_601b00c56c20d");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>