<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS | Jornal Folha Popular</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.fpop.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f.jpg" /><link rel="icon" type="image/png" href="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo;" href="https://www.fpop.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo; Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS" href="https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fpop.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fpop.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='https://www.fpop.com.br/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.fpop.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.enablelog.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"b728b2c3a2","ajaxurl":"https:\/\/www.fpop.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fpop.com.br/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.0) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='https://www.fpop.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fpop.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fpop.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nasa lança foguete com sucesso para a Lua' href='https://www.fpop.com.br/diversas/nasa-lanca-foguete-com-sucesso-para-a-lua/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/" />
<link rel='shortlink' href='https://www.fpop.com.br/?p=11171' />
<link rel="alternate" type="application/json+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fem-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fpop.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fem-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130589407-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130589407-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.fpop.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/categorias/destaque/",
                                "name": "Destaque"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/",
                                "name": "Em uma semana, número de casos novos de Covid-19 cresce quase 150%..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-130589407-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11171 single-format-standard em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs global-block-template-1 single_template wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.fpop.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">14.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tenente Portela</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 quinta-feira:  17, novembro - 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.fpop.com.br/">
			<img class="td-retina-data"  data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt="" />
			<span class="td-visual-hidden">Jornal Folha Popular</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.fpop.com.br/">
			<img class="td-retina-data" data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1569"><a href="https://www.fpop.com.br/categorias/destaque/">Destaque</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_6375e30983707_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_6375e30983707" ><script>var block_td_uid_1_6375e30983707 = new tdBlock();
block_td_uid_1_6375e30983707.id = "td_uid_1_6375e30983707";
block_td_uid_1_6375e30983707.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_6375e30983707_rand","tdc_css_class":"td_uid_1_6375e30983707_rand","tdc_css_class_style":"td_uid_1_6375e30983707_rand_style"}';
block_td_uid_1_6375e30983707.td_column_number = "3";
block_td_uid_1_6375e30983707.block_type = "td_block_mega_menu";
block_td_uid_1_6375e30983707.post_count = "5";
block_td_uid_1_6375e30983707.found_posts = "1230";
block_td_uid_1_6375e30983707.header_color = "";
block_td_uid_1_6375e30983707.ajax_pagination_infinite_stop = "";
block_td_uid_1_6375e30983707.max_num_pages = "246";
tdBlocksArray.push(block_td_uid_1_6375e30983707);
</script><div id=td_uid_1_6375e30983707 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/" rel="bookmark" class="td-image-wrap" title="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/" rel="bookmark" title="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS">Em uma semana, número de casos novos de Covid-19 cresce quase&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/cer-miraguai-volta-a-campo-pela-copa-rs-de-futebol-amador/" rel="bookmark" class="td-image-wrap" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/cer-miraguai-volta-a-campo-pela-copa-rs-de-futebol-amador/" rel="bookmark" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR">CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/ministerio-publico-pede-afastamento-de-diretor-geral-da-prf/" rel="bookmark" class="td-image-wrap" title="Ministério Público pede afastamento de diretor-geral da PRF"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/e8f0c00095bb96dbca115652c26a22f9-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/e8f0c00095bb96dbca115652c26a22f9-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/e8f0c00095bb96dbca115652c26a22f9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministério Público pede afastamento de diretor-geral da PRF"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/ministerio-publico-pede-afastamento-de-diretor-geral-da-prf/" rel="bookmark" title="Ministério Público pede afastamento de diretor-geral da PRF">Ministério Público pede afastamento de diretor-geral da PRF</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/colheita-do-trigo-ultrapassa-50-da-area-cultivada-na-regiao-celeiro/" rel="bookmark" class="td-image-wrap" title="Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/85e008b501f8cf8fc935b25e644cf995-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/85e008b501f8cf8fc935b25e644cf995-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/85e008b501f8cf8fc935b25e644cf995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/colheita-do-trigo-ultrapassa-50-da-area-cultivada-na-regiao-celeiro/" rel="bookmark" title="Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro">Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/policia-federal-realiza-operacao-para-combater-contrabando-de-vinhos/" rel="bookmark" class="td-image-wrap" title="Polícia Federal realiza operação para combater contrabando de vinhos"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/c4e17607e6710874a526f751ebbd7248-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/c4e17607e6710874a526f751ebbd7248-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/c4e17607e6710874a526f751ebbd7248-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Polícia Federal realiza operação para combater contrabando de vinhos"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/policia-federal-realiza-operacao-para-combater-contrabando-de-vinhos/" rel="bookmark" title="Polícia Federal realiza operação para combater contrabando de vinhos">Polícia Federal realiza operação para combater contrabando de vinhos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_6375e30983707" data-td_block_id="td_uid_1_6375e30983707"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_6375e30983707" data-td_block_id="td_uid_1_6375e30983707"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1566"><a href="https://www.fpop.com.br/categorias/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6375e3098a6c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6375e3098a6c2" ><script>var block_td_uid_2_6375e3098a6c2 = new tdBlock();
block_td_uid_2_6375e3098a6c2.id = "td_uid_2_6375e3098a6c2";
block_td_uid_2_6375e3098a6c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6375e3098a6c2_rand","tdc_css_class":"td_uid_2_6375e3098a6c2_rand","tdc_css_class_style":"td_uid_2_6375e3098a6c2_rand_style"}';
block_td_uid_2_6375e3098a6c2.td_column_number = "3";
block_td_uid_2_6375e3098a6c2.block_type = "td_block_mega_menu";
block_td_uid_2_6375e3098a6c2.post_count = "4";
block_td_uid_2_6375e3098a6c2.found_posts = "154";
block_td_uid_2_6375e3098a6c2.header_color = "";
block_td_uid_2_6375e3098a6c2.ajax_pagination_infinite_stop = "";
block_td_uid_2_6375e3098a6c2.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_2_6375e3098a6c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6375e3098a6c2" id="td_uid_3_6375e3098c17d" data-td_block_id="td_uid_2_6375e3098a6c2" data-td_filter_value="" href="https://www.fpop.com.br/categorias/entretenimento/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_6375e3098a6c2"  id="td_uid_4_6375e3098c1e5" data-td_block_id="td_uid_2_6375e3098a6c2" data-td_filter_value="51" href="https://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_6375e3098a6c2"  id="td_uid_5_6375e3098c212" data-td_block_id="td_uid_2_6375e3098a6c2" data-td_filter_value="36" href="https://www.fpop.com.br/categorias/entretenimento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_2_6375e3098a6c2"  id="td_uid_6_6375e3098c236" data-td_block_id="td_uid_2_6375e3098a6c2" data-td_filter_value="37" href="https://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></div></div><div id=td_uid_2_6375e3098a6c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/disney-substituira-voz-de-james-earl-jones-para-interpretar-darth-vader/" rel="bookmark" class="td-image-wrap" title="Disney substituirá voz de James Earl Jones para interpretar Darth Vader"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/09/Copia-de-PADRAO-CAPA-1920-X-1080-12-1-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/09/Copia-de-PADRAO-CAPA-1920-X-1080-12-1-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/09/Copia-de-PADRAO-CAPA-1920-X-1080-12-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disney substituirá voz de James Earl Jones para interpretar Darth Vader"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/disney-substituira-voz-de-james-earl-jones-para-interpretar-darth-vader/" rel="bookmark" title="Disney substituirá voz de James Earl Jones para interpretar Darth Vader">Disney substituirá voz de James Earl Jones para interpretar Darth Vader</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/russos-perdem-acesso-a-netflix-por-conflito-na-ucrania/" rel="bookmark" class="td-image-wrap" title="Russos perdem acesso a Netflix por conflito na Ucrânia"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russos perdem acesso a Netflix por conflito na Ucrânia"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/russos-perdem-acesso-a-netflix-por-conflito-na-ucrania/" rel="bookmark" title="Russos perdem acesso a Netflix por conflito na Ucrânia">Russos perdem acesso a Netflix por conflito na Ucrânia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/anthony-hopkins-vai-interpretar-sigmund-freud-em-novo-filme/" rel="bookmark" class="td-image-wrap" title="Anthony Hopkins vai interpretar Sigmund Freud em novo filme"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/41686057f9c2e31a9be5fcdbae8ed874-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/41686057f9c2e31a9be5fcdbae8ed874-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/41686057f9c2e31a9be5fcdbae8ed874-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anthony Hopkins vai interpretar Sigmund Freud em novo filme"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/anthony-hopkins-vai-interpretar-sigmund-freud-em-novo-filme/" rel="bookmark" title="Anthony Hopkins vai interpretar Sigmund Freud em novo filme">Anthony Hopkins vai interpretar Sigmund Freud em novo filme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/musica/o-que-esperar-do-show-do-metallica-em-porto-alegre/" rel="bookmark" class="td-image-wrap" title="O que esperar do show do Metallica em Porto Alegre"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/metallica-lollapalooza-brasil-2017-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/metallica-lollapalooza-brasil-2017-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/metallica-lollapalooza-brasil-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O que esperar do show do Metallica em Porto Alegre"/></a></div>                <a href="https://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/musica/o-que-esperar-do-show-do-metallica-em-porto-alegre/" rel="bookmark" title="O que esperar do show do Metallica em Porto Alegre">O que esperar do show do Metallica em Porto Alegre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6375e3098a6c2" data-td_block_id="td_uid_2_6375e3098a6c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6375e3098a6c2" data-td_block_id="td_uid_2_6375e3098a6c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1567"><a href="https://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_6375e3098e5dc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_6375e3098e5dc" ><script>var block_td_uid_7_6375e3098e5dc = new tdBlock();
block_td_uid_7_6375e3098e5dc.id = "td_uid_7_6375e3098e5dc";
block_td_uid_7_6375e3098e5dc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_6375e3098e5dc_rand","tdc_css_class":"td_uid_7_6375e3098e5dc_rand","tdc_css_class_style":"td_uid_7_6375e3098e5dc_rand_style"}';
block_td_uid_7_6375e3098e5dc.td_column_number = "3";
block_td_uid_7_6375e3098e5dc.block_type = "td_block_mega_menu";
block_td_uid_7_6375e3098e5dc.post_count = "5";
block_td_uid_7_6375e3098e5dc.found_posts = "165";
block_td_uid_7_6375e3098e5dc.header_color = "";
block_td_uid_7_6375e3098e5dc.ajax_pagination_infinite_stop = "";
block_td_uid_7_6375e3098e5dc.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_6375e3098e5dc);
</script><div id=td_uid_7_6375e3098e5dc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/vista-gaucha-comeca-a-colocacao-de-rachao-na-obra-da-estrada-entre-a-cidade-e-bom-plano/" rel="bookmark" class="td-image-wrap" title="Vista Gaúcha começa a colocação de rachão na obra da estrada entre a cidade e Bom Plano"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/09/643227a99d77ab21ea41c212831ce0e5-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/09/643227a99d77ab21ea41c212831ce0e5-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/09/643227a99d77ab21ea41c212831ce0e5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vista Gaúcha começa a colocação de rachão na obra da estrada entre a cidade e Bom Plano"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/vista-gaucha-comeca-a-colocacao-de-rachao-na-obra-da-estrada-entre-a-cidade-e-bom-plano/" rel="bookmark" title="Vista Gaúcha começa a colocação de rachão na obra da estrada entre a cidade e Bom Plano">Vista Gaúcha começa a colocação de rachão na obra da estrada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/iniciam-obras-de-restauracao-na-ers-330/" rel="bookmark" class="td-image-wrap" title="Iniciam obras de restauração na ERS-330"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/08/6490fe689181fb32ebb693ef826d5f8d-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/08/6490fe689181fb32ebb693ef826d5f8d-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/08/6490fe689181fb32ebb693ef826d5f8d-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciam obras de restauração na ERS-330"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/iniciam-obras-de-restauracao-na-ers-330/" rel="bookmark" title="Iniciam obras de restauração na ERS-330">Iniciam obras de restauração na ERS-330</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/barra-do-guarita-esta-entre-as-70-cidades-com-gestao-contabil-mais-transparente-do-brasil/" rel="bookmark" class="td-image-wrap" title="Barra do Guarita está entre as 70 cidades com gestão contábil mais transparente do Brasil"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/07/025934ee996470a7fab8cd20d4579def-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/07/025934ee996470a7fab8cd20d4579def-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/07/025934ee996470a7fab8cd20d4579def-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barra do Guarita está entre as 70 cidades com gestão contábil mais transparente do Brasil"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/barra-do-guarita-esta-entre-as-70-cidades-com-gestao-contabil-mais-transparente-do-brasil/" rel="bookmark" title="Barra do Guarita está entre as 70 cidades com gestão contábil mais transparente do Brasil">Barra do Guarita está entre as 70 cidades com gestão contábil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/lancado-edital-para-projeto-da-ponte-entre-barra-do-guarita-e-itapiranga/" rel="bookmark" class="td-image-wrap" title="Lançado edital para projeto da ponte entre Barra do Guarita e Itapiranga"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/06/0608cd32293ad6083364f4a82b7cb242-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/06/0608cd32293ad6083364f4a82b7cb242-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/06/0608cd32293ad6083364f4a82b7cb242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lançado edital para projeto da ponte entre Barra do Guarita e Itapiranga"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/lancado-edital-para-projeto-da-ponte-entre-barra-do-guarita-e-itapiranga/" rel="bookmark" title="Lançado edital para projeto da ponte entre Barra do Guarita e Itapiranga">Lançado edital para projeto da ponte entre Barra do Guarita e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/insanos-moto-clube-realiza-mais-uma-acao-social-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/insanos-moto-clube-realiza-mais-uma-acao-social-em-tenente-portela/" rel="bookmark" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela">Insanos Moto Clube realiza mais uma ação social em Tenente Portela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_6375e3098e5dc" data-td_block_id="td_uid_7_6375e3098e5dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_6375e3098e5dc" data-td_block_id="td_uid_7_6375e3098e5dc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="https://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1568"><a href="https://www.fpop.com.br/categorias/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_6375e30993d42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_6375e30993d42" ><script>var block_td_uid_8_6375e30993d42 = new tdBlock();
block_td_uid_8_6375e30993d42.id = "td_uid_8_6375e30993d42";
block_td_uid_8_6375e30993d42.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_6375e30993d42_rand","tdc_css_class":"td_uid_8_6375e30993d42_rand","tdc_css_class_style":"td_uid_8_6375e30993d42_rand_style"}';
block_td_uid_8_6375e30993d42.td_column_number = "3";
block_td_uid_8_6375e30993d42.block_type = "td_block_mega_menu";
block_td_uid_8_6375e30993d42.post_count = "4";
block_td_uid_8_6375e30993d42.found_posts = "587";
block_td_uid_8_6375e30993d42.header_color = "";
block_td_uid_8_6375e30993d42.ajax_pagination_infinite_stop = "";
block_td_uid_8_6375e30993d42.max_num_pages = "147";
tdBlocksArray.push(block_td_uid_8_6375e30993d42);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_6375e30993d42" id="td_uid_9_6375e30996671" data-td_block_id="td_uid_8_6375e30993d42" data-td_filter_value="" href="https://www.fpop.com.br/categorias/esporte/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_6375e30993d42"  id="td_uid_10_6375e309966b3" data-td_block_id="td_uid_8_6375e30993d42" data-td_filter_value="28" href="https://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a><a class="mega-menu-sub-cat-td_uid_8_6375e30993d42"  id="td_uid_11_6375e309966dc" data-td_block_id="td_uid_8_6375e30993d42" data-td_filter_value="29" href="https://www.fpop.com.br/categorias/esporte/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_8_6375e30993d42"  id="td_uid_12_6375e30996708" data-td_block_id="td_uid_8_6375e30993d42" data-td_filter_value="46" href="https://www.fpop.com.br/categorias/esporte/regional/">Regional</a></div></div><div id=td_uid_8_6375e30993d42 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/inter-encerra-brasileirao-com-mini-paulistao-para-manter-vice-lideranca/" rel="bookmark" class="td-image-wrap" title="Inter encerra Brasileirão com &#8220;mini&#8221; Paulistão para manter vice-liderança"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/EaSjxkGRRjEE_l0o-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/EaSjxkGRRjEE_l0o-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/EaSjxkGRRjEE_l0o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter encerra Brasileirão com &#8220;mini&#8221; Paulistão para manter vice-liderança"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/inter-encerra-brasileirao-com-mini-paulistao-para-manter-vice-lideranca/" rel="bookmark" title="Inter encerra Brasileirão com &#8220;mini&#8221; Paulistão para manter vice-liderança">Inter encerra Brasileirão com &#8220;mini&#8221; Paulistão para manter vice-liderança</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-goleia-inter-e-vence-gauchao-feminino-2022/" rel="bookmark" class="td-image-wrap" title="Grêmio goleia Inter e vence Gauchão Feminino 2022"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/4478-63680cb46ab61-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/4478-63680cb46ab61-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/4478-63680cb46ab61-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio goleia Inter e vence Gauchão Feminino 2022"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-goleia-inter-e-vence-gauchao-feminino-2022/" rel="bookmark" title="Grêmio goleia Inter e vence Gauchão Feminino 2022">Grêmio goleia Inter e vence Gauchão Feminino 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/gremio/gremio-arranca-empate-do-bahia-no-sufoco-e-fica-mais-perto-do-acesso-a-serie-a/" rel="bookmark" class="td-image-wrap" title="Grêmio arranca empate do Bahia no sufoco e fica mais perto do acesso à Série A"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/10/o-bahia-recebeu-o-gremio-em-duelo-de-campeoes-brasileiros-na-fonte-nova-pela-serie-b-1656881349051_v2_900x506-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/10/o-bahia-recebeu-o-gremio-em-duelo-de-campeoes-brasileiros-na-fonte-nova-pela-serie-b-1656881349051_v2_900x506-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/10/o-bahia-recebeu-o-gremio-em-duelo-de-campeoes-brasileiros-na-fonte-nova-pela-serie-b-1656881349051_v2_900x506-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio arranca empate do Bahia no sufoco e fica mais perto do acesso à Série A"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/gremio/gremio-arranca-empate-do-bahia-no-sufoco-e-fica-mais-perto-do-acesso-a-serie-a/" rel="bookmark" title="Grêmio arranca empate do Bahia no sufoco e fica mais perto do acesso à Série A">Grêmio arranca empate do Bahia no sufoco e fica mais perto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/inter-consolida-melhor-campanha-do-returno-e-ainda-sonha-com-titulo-do-brasileirao/" rel="bookmark" class="td-image-wrap" title="Inter consolida melhor campanha do returno e ainda sonha com título do Brasileirão"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/10/jfif-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/10/jfif-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/10/jfif-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter consolida melhor campanha do returno e ainda sonha com título do Brasileirão"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/inter-consolida-melhor-campanha-do-returno-e-ainda-sonha-com-titulo-do-brasileirao/" rel="bookmark" title="Inter consolida melhor campanha do returno e ainda sonha com título do Brasileirão">Inter consolida melhor campanha do returno e ainda sonha com título&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_6375e30993d42" data-td_block_id="td_uid_8_6375e30993d42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_6375e30993d42" data-td_block_id="td_uid_8_6375e30993d42"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1491"><a href="https://www.fpop.com.br/categorias/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_6375e30998de2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_6375e30998de2" ><script>var block_td_uid_13_6375e30998de2 = new tdBlock();
block_td_uid_13_6375e30998de2.id = "td_uid_13_6375e30998de2";
block_td_uid_13_6375e30998de2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_6375e30998de2_rand","tdc_css_class":"td_uid_13_6375e30998de2_rand","tdc_css_class_style":"td_uid_13_6375e30998de2_rand_style"}';
block_td_uid_13_6375e30998de2.td_column_number = "3";
block_td_uid_13_6375e30998de2.block_type = "td_block_mega_menu";
block_td_uid_13_6375e30998de2.post_count = "4";
block_td_uid_13_6375e30998de2.found_posts = "263";
block_td_uid_13_6375e30998de2.header_color = "";
block_td_uid_13_6375e30998de2.ajax_pagination_infinite_stop = "";
block_td_uid_13_6375e30998de2.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_13_6375e30998de2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_6375e30998de2" id="td_uid_14_6375e3099ac15" data-td_block_id="td_uid_13_6375e30998de2" data-td_filter_value="" href="https://www.fpop.com.br/categorias/negocios/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_6375e30998de2"  id="td_uid_15_6375e3099ac6c" data-td_block_id="td_uid_13_6375e30998de2" data-td_filter_value="52" href="https://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a><a class="mega-menu-sub-cat-td_uid_13_6375e30998de2"  id="td_uid_16_6375e3099ac97" data-td_block_id="td_uid_13_6375e30998de2" data-td_filter_value="53" href="https://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a><a class="mega-menu-sub-cat-td_uid_13_6375e30998de2"  id="td_uid_17_6375e3099acdd" data-td_block_id="td_uid_13_6375e30998de2" data-td_filter_value="54" href="https://www.fpop.com.br/categorias/negocios/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_13_6375e30998de2"  id="td_uid_18_6375e3099ad06" data-td_block_id="td_uid_13_6375e30998de2" data-td_filter_value="35" href="https://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></div></div><div id=td_uid_13_6375e30998de2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/sojicultores-gauchos-devem-cultivar-mais-de-65-milhoes-de-hectares/" rel="bookmark" class="td-image-wrap" title="Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/2e655e9151fde758a844b5c5baf67b16-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/2e655e9151fde758a844b5c5baf67b16-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/2e655e9151fde758a844b5c5baf67b16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares"/></a></div>                <a href="https://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/sojicultores-gauchos-devem-cultivar-mais-de-65-milhoes-de-hectares/" rel="bookmark" title="Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares">Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/como-fazer-enquete-no-whatsapp-confira-truques-para-usar-no-aplicativo/" rel="bookmark" class="td-image-wrap" title="Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/whatsss-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/whatsss-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/whatsss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/como-fazer-enquete-no-whatsapp-confira-truques-para-usar-no-aplicativo/" rel="bookmark" title="Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo">Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/sicoob-creditapiranga-completa-90-anos-reforcando-o-compromisso-com-a-comunidade/" rel="bookmark" class="td-image-wrap" title="Sicoob Creditapiranga completa 90 anos reforçando o compromisso com a comunidade"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/10/Sicoob-Creditapiranga-90-ANOS-218x150.png" srcset="https://www.fpop.com.br/wp-content/uploads/2022/10/Sicoob-Creditapiranga-90-ANOS-218x150.png 218w, https://www.fpop.com.br/wp-content/uploads/2022/10/Sicoob-Creditapiranga-90-ANOS-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicoob Creditapiranga completa 90 anos reforçando o compromisso com a comunidade"/></a></div>                <a href="https://www.fpop.com.br/categorias/negocios/cooperativismo/" class="td-post-category">Cooperativismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/sicoob-creditapiranga-completa-90-anos-reforcando-o-compromisso-com-a-comunidade/" rel="bookmark" title="Sicoob Creditapiranga completa 90 anos reforçando o compromisso com a comunidade">Sicoob Creditapiranga completa 90 anos reforçando o compromisso com a comunidade</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/projecao-indica-safra-recorde-de-2619-milhoes-de-toneladas/" rel="bookmark" class="td-image-wrap" title="Projeção indica safra recorde de 261,9 milhões de toneladas"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/10/39e0c072aa20138e744f9d2072acd50f-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/10/39e0c072aa20138e744f9d2072acd50f-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/10/39e0c072aa20138e744f9d2072acd50f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Projeção indica safra recorde de 261,9 milhões de toneladas"/></a></div>                <a href="https://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/projecao-indica-safra-recorde-de-2619-milhoes-de-toneladas/" rel="bookmark" title="Projeção indica safra recorde de 261,9 milhões de toneladas">Projeção indica safra recorde de 261,9 milhões de toneladas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_6375e30998de2" data-td_block_id="td_uid_13_6375e30998de2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_6375e30998de2" data-td_block_id="td_uid_13_6375e30998de2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.fpop.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_19_6375e3099dff4_rand td_block_template_1"><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.fpop.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Destaque" class="entry-crumb" href="https://www.fpop.com.br/categorias/destaque/">Destaque</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Em uma semana, número de casos novos de Covid-19 cresce quase 150%...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11171" class="post-11171 post type-post status-publish format-standard has-post-thumbnail hentry category-destaque category-saude" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.fpop.com.br/categorias/destaque/">Destaque</a></li><li class="entry-category"><a  style="background-color:#3fbcd5; color:#fff; border-color:#3fbcd5;" href="https://www.fpop.com.br/categorias/saude/">Saúde</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-16T08:49:10+00:00" >novembro 16, 2022</time></span>                    <div class="td-post-comments"><a href="https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11171">49</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fem-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+uma+semana%2C+n%C3%BAmero+de+casos+novos+de+Covid-19+cresce+quase+150%25+no+RS&url=https%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fem-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/&amp;media=https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f.jpg&description=Em+uma+semana%2C+n%C3%BAmero+de+casos+novos+de+Covid-19+cresce+quase+150%25+no+RS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS %0A%0A https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f.jpg" data-caption="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS (Foto: AP Photo/Lynne Sladky / Fonte: CP)"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-696x464.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-696x464.jpg 696w, https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-300x200.jpg 300w, https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-768x512.jpg 768w, https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-1030x687.jpg 1030w, https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-1068x712.jpg 1068w, https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f-630x420.jpg 630w, https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="0aa10aa0-4945-11ec-bf7f-0726c73a9f4f"/></a><figcaption class="wp-caption-text">Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS (Foto: AP Photo/Lynne Sladky / Fonte: CP)</figcaption></figure></div>
        <p>O número de novos casos de coronavírus registrou alta de 149,59% nas últimas duas semanas no Rio Grande do Sul. Conforme dados reportados no Painel Coronavírus RS, atualizado pela Secretaria Estadual da Saúde (SES), até o sábado de 5 de novembro, 2.749.845 pessoas haviam contraído a enfermidade em cidades gaúchas. Já até ontem, a atualização mostra 2.751.380 contaminados, ou seja, 1.535 a mais. Na semana anterior, foram 615 novos infectados entre o domingo, 30 de outubro, e o sábado, 5. No domingo, 6, a SES não divulgou boletim diário.</p>
<p>Os números também indicaram aumento na comparação entre as primeiras duas semanas de novembro com as duas últimas de outubro. No período mais recente, foram contabilizados 2.150 casos, contra 1.584 na segunda metade do mês passado, o que representa alta de 35,73%.</p>
<p>Diante de uma nova onda de casos de coronavírus em função da disseminação da subvariante BQ.1 da ômicron, associada à alta de infecções no exterior e ao alto índice de pessoas com doses em atraso, o Gabinete de Crise do governo estadual decidiu na última quinta-feira colocar o Rio Grande do Sul em estado de atenção.</p>
<p>De acordo com o Centro Estadual de Vigilância em Saúde (Cevs), houve aumento de 8% da taxa de positividade dos testes rápidos notificados SES em farmácias e hospitais gaúchos. Os resultados positivos para a Covid-19 também apresentaram alta em unidades do laboratório Weinmann no Rio Grande do Sul. De 27 de outubro a 3 de novembro, o percentual de testes rápidos com diagnóstico da doença saltou de 6,67% para 22,22%.</p>
<p>Internações: UTIs em estabilidade e alta em leitos de baixa complexidade</p>
<p>De outro lado, nos últimos 15 dias, conforme o Painel Coronavírus RS, as internações hospitalares em unidades de terapia intensiva (UTIs) por coronavírus se mantiveram em estabilidade, com 25 pacientes nessa condição no dia 30 de outubro ante a 26, nesta segunda.</p>
<p>Já entre as pessoas com suspeita de Covid-19, as internações tiveram um leve aumento no mesmo recorte temporal, passando de 24 para 29 pacientes.</p>
<p>Com relação a ocupação de leitos clínicos, a situação se inverteu. De acordo com a SES, o número de pacientes com a doença confirmada passou de 78 para 98, enquanto os casos suspeitos se mantiveram estáveis com 68 pessoas recebendo tratamento de baixa e média complexidade no final de outubro ante 67 pacientes internados nesta tarde.<br />
Imunização</p>
<p>Até o início da tarde desta segunda-feira, mais de 3 milhões de gaúchos seguiam com a terceira dose contra a Covid em atraso, conforme o painel de Acompanhamento Vacinal da SES. Por conta desse quadro, a SES reforça o pedido a quem ainda não se vacinou que procure se imunizar. Ainda segundo a Pasta, 2,2 milhões de pessoas não fizeram a quarta dose, sendo que o público que menos se vacinou é o da faixa etária de 18 aos 40 anos.</p>
<p>Além disso, mais de 650 mil pessoas ainda não tomaram a segunda dose contra o coronavírus no RS.</p>
<p>Apelo nacional</p>
<p>Por conta desta situação, no último sábado o ministro da Saúde, Marcelo Queiroga, lançou um alerta: em meio à alta de casos, ele informou que mais de 69 milhões de brasileiros não tomaram a primeira dose de reforço contra a Covid-19 e pediu para aos cidadãos que se vacinem.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fem-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Em+uma+semana%2C+n%C3%BAmero+de+casos+novos+de+Covid-19+cresce+quase+150%25+no+RS&url=https%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fem-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/&amp;media=https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f.jpg&description=Em+uma+semana%2C+n%C3%BAmero+de+casos+novos+de+Covid-19+cresce+quase+150%25+no+RS">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS %0A%0A https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="https://www.fpop.com.br/diversas/nasa-lanca-foguete-com-sucesso-para-a-lua/">Nasa lança foguete com sucesso para a Lua</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.fpop.com.br/author/jpop/"><img alt='' src='https://secure.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a></span></div><div class="td-author-url"><a href="http://www.fpop.com.br">http://www.fpop.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="datePublished" content="2022-11-16T08:49:10+00:00"><meta itemprop="dateModified" content="2022-11-16T08:49:10-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.fpop.com.br/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png"></span><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="headline " content="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.fpop.com.br/wp-content/uploads/2022/11/0aa10aa0-4945-11ec-bf7f-0726c73a9f4f.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_6375e309a102e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_6375e309a102e" ><script>var block_td_uid_21_6375e309a102e = new tdBlock();
block_td_uid_21_6375e309a102e.id = "td_uid_21_6375e309a102e";
block_td_uid_21_6375e309a102e.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_6375e309a102e_rand","td_column_number":3,"live_filter_cur_post_id":11171,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_6375e309a102e_rand","tdc_css_class_style":"td_uid_21_6375e309a102e_rand_style"}';
block_td_uid_21_6375e309a102e.td_column_number = "3";
block_td_uid_21_6375e309a102e.block_type = "td_block_related_posts";
block_td_uid_21_6375e309a102e.post_count = "3";
block_td_uid_21_6375e309a102e.found_posts = "1276";
block_td_uid_21_6375e309a102e.header_color = "";
block_td_uid_21_6375e309a102e.ajax_pagination_infinite_stop = "";
block_td_uid_21_6375e309a102e.max_num_pages = "426";
tdBlocksArray.push(block_td_uid_21_6375e309a102e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_6375e309a4cb3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_6375e309a102e" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_23_6375e309a4cbb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_6375e309a102e" href="#">Mais do autor</a></h4><div id=td_uid_21_6375e309a102e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/cer-miraguai-volta-a-campo-pela-copa-rs-de-futebol-amador/" rel="bookmark" class="td-image-wrap" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-218x150.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-218x150.jpeg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/cer-miraguai-volta-a-campo-pela-copa-rs-de-futebol-amador/" rel="bookmark" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR">CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/ministerio-publico-pede-afastamento-de-diretor-geral-da-prf/" rel="bookmark" class="td-image-wrap" title="Ministério Público pede afastamento de diretor-geral da PRF"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/e8f0c00095bb96dbca115652c26a22f9-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/e8f0c00095bb96dbca115652c26a22f9-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/e8f0c00095bb96dbca115652c26a22f9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ministério Público pede afastamento de diretor-geral da PRF"/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/ministerio-publico-pede-afastamento-de-diretor-geral-da-prf/" rel="bookmark" title="Ministério Público pede afastamento de diretor-geral da PRF">Ministério Público pede afastamento de diretor-geral da PRF</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/colheita-do-trigo-ultrapassa-50-da-area-cultivada-na-regiao-celeiro/" rel="bookmark" class="td-image-wrap" title="Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/85e008b501f8cf8fc935b25e644cf995-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/85e008b501f8cf8fc935b25e644cf995-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/11/85e008b501f8cf8fc935b25e644cf995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro"/></a></div>                <a href="https://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/colheita-do-trigo-ultrapassa-50-da-area-cultivada-na-regiao-celeiro/" rel="bookmark" title="Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro">Colheita do trigo ultrapassa 50% da área cultivada na Região Celeiro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_6375e309a102e" data-td_block_id="td_uid_21_6375e309a102e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_6375e309a102e" data-td_block_id="td_uid_21_6375e309a102e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/em-uma-semana-numero-de-casos-novos-de-covid-19-cresce-quase-150-no-rs/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://www.fpop.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='11171' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_revslider">
<div id="rev_slider_4_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" data-source="gallery" style="margin:0px auto;background:transparent;padding:0px;margin-top:0px;margin-bottom:0px;">
<!-- START REVOLUTION SLIDER 5.4.8 auto mode -->
	<div id="rev_slider_4_1" class="rev_slider fullwidthabanner" style="display:none;" data-version="5.4.8">
<ul>	<!-- SLIDE  -->
	<li data-index="rs-9" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.instagram.com/containermusicbartp/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-9-layer-6" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 7;"><img src="https://www.fpop.com.br/wp-content/uploads/2022/09/container-site.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-50" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-link="https://www.instagram.com/ricardocelularestp/"  data-target="_blank"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 2 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-50-layer-8" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 6;"><img src="https://www.fpop.com.br/wp-content/uploads/2022/09/ricardo-site.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
	<!-- SLIDE  -->
	<li data-index="rs-49" data-transition="fade" data-slotamount="default" data-hideafterloop="0" data-hideslideonmobile="off"  data-easein="default" data-easeout="default" data-masterspeed="300"  data-rotate="0"  data-saveperformance="off"  data-title="Slide" data-param1="" data-param2="" data-param3="" data-param4="" data-param5="" data-param6="" data-param7="" data-param8="" data-param9="" data-param10="" data-description="">
		<!-- MAIN IMAGE -->
		<img src="https://www.fpop.com.br/wp-content/plugins/revslider/admin/assets/images/transparent.png"  alt="" title="Em uma semana, número de casos novos de Covid-19 cresce quase 150% no RS"  data-bgposition="center center" data-bgfit="cover" data-bgrepeat="no-repeat" class="rev-slidebg" data-no-retina>
		<!-- LAYERS -->

		<!-- LAYER NR. 3 -->
		<div class="tp-caption   tp-resizeme" 
			 id="slide-49-layer-3" 
			 data-x="center" data-hoffset="" 
			 data-y="center" data-voffset="" 
						data-width="['none','none','none','none']"
			data-height="['none','none','none','none']"
 
			data-type="image" 
			data-responsive_offset="on" 

			data-frames='[{"delay":0,"speed":300,"frame":"0","from":"opacity:0;","to":"o:1;","ease":"Power3.easeInOut"},{"delay":"wait","speed":300,"frame":"999","to":"opacity:0;","ease":"Power3.easeInOut"}]'
			data-textAlign="['inherit','inherit','inherit','inherit']"
			data-paddingtop="[0,0,0,0]"
			data-paddingright="[0,0,0,0]"
			data-paddingbottom="[0,0,0,0]"
			data-paddingleft="[0,0,0,0]"

			style="z-index: 5;"><img src="https://www.fpop.com.br/wp-content/uploads/2018/11/400x350_1.png" alt="" data-ww="400px" data-hh="350px" width="400" height="350" data-no-retina> </div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="visibility: hidden !important;"></div>	</div>
</div><!-- END REVOLUTION SLIDER --></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_6375e309c5252_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_6375e309c5252" ><script>var block_td_uid_24_6375e309c5252 = new tdBlock();
block_td_uid_24_6375e309c5252.id = "td_uid_24_6375e309c5252";
block_td_uid_24_6375e309c5252.atts = '{"custom_title":"POPULARES","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_24_6375e309c5252_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_24_6375e309c5252_rand","tdc_css_class_style":"td_uid_24_6375e309c5252_rand_style"}';
block_td_uid_24_6375e309c5252.td_column_number = "1";
block_td_uid_24_6375e309c5252.block_type = "td_block_7";
block_td_uid_24_6375e309c5252.post_count = "4";
block_td_uid_24_6375e309c5252.found_posts = "2898";
block_td_uid_24_6375e309c5252.header_color = "#";
block_td_uid_24_6375e309c5252.ajax_pagination_infinite_stop = "";
block_td_uid_24_6375e309c5252.max_num_pages = "725";
tdBlocksArray.push(block_td_uid_24_6375e309c5252);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULARES</span></h4></div><div id=td_uid_24_6375e309c5252 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/g-agro-de-tenente-portela-e-distribuidora-regional-das-racoes-mig-plus/" rel="bookmark" class="td-image-wrap" title="G Agro de Tenente Portela é distribuidora regional das rações Mig Plus"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2021/04/IMG_4046-100x70.png" srcset="https://www.fpop.com.br/wp-content/uploads/2021/04/IMG_4046-100x70.png 100w, https://www.fpop.com.br/wp-content/uploads/2021/04/IMG_4046-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="G Agro de Tenente Portela é distribuidora regional das rações Mig Plus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/g-agro-de-tenente-portela-e-distribuidora-regional-das-racoes-mig-plus/" rel="bookmark" title="G Agro de Tenente Portela é distribuidora regional das rações Mig Plus">G Agro de Tenente Portela é distribuidora regional das rações Mig...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T10:54:18+00:00" >abril 16, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/entretenimento/cinema/superman-e-lois-lane-vao-ganhar-sua-propria-serie/" rel="bookmark" class="td-image-wrap" title="Superman e Lois Lane vão ganhar sua própria série"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/10/jpg-2-3-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/10/jpg-2-3-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2019/10/jpg-2-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Superman e Lois Lane vão ganhar sua própria série"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/entretenimento/cinema/superman-e-lois-lane-vao-ganhar-sua-propria-serie/" rel="bookmark" title="Superman e Lois Lane vão ganhar sua própria série">Superman e Lois Lane vão ganhar sua própria série</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-29T08:51:14+00:00" >outubro 29, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/bc-libera-consulta-de-dinheiro-esquecido-veja-passo-a-passo/" rel="bookmark" class="td-image-wrap" title="BC libera consulta de dinheiro esquecido; veja passo a passo"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/02/jpg-7-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/02/jpg-7-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2022/02/jpg-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BC libera consulta de dinheiro esquecido; veja passo a passo"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/bc-libera-consulta-de-dinheiro-esquecido-veja-passo-a-passo/" rel="bookmark" title="BC libera consulta de dinheiro esquecido; veja passo a passo">BC libera consulta de dinheiro esquecido; veja passo a passo</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T08:34:58+00:00" >fevereiro 14, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/golpes-atraves-do-whatsapp-seguem-acontecendo-em-tenente-portela-e-regiao/" rel="bookmark" class="td-image-wrap" title="Golpes através do WhatsApp seguem acontecendo em Tenente Portela e região"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/07/d56f7064da1e026dfbb1700dc768af78-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/07/d56f7064da1e026dfbb1700dc768af78-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2020/07/d56f7064da1e026dfbb1700dc768af78-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Golpes através do WhatsApp seguem acontecendo em Tenente Portela e região"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/golpes-atraves-do-whatsapp-seguem-acontecendo-em-tenente-portela-e-regiao/" rel="bookmark" title="Golpes através do WhatsApp seguem acontecendo em Tenente Portela e região">Golpes através do WhatsApp seguem acontecendo em Tenente Portela e região</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T09:41:57+00:00" >julho 7, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_24_6375e309c5252" data-td_block_id="td_uid_24_6375e309c5252">Carregar mais<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_25_6375e309caf41_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_25_6375e309caf41" ><script>var block_td_uid_25_6375e309caf41 = new tdBlock();
block_td_uid_25_6375e309caf41.id = "td_uid_25_6375e309caf41";
block_td_uid_25_6375e309caf41.atts = '{"custom_title":"MAIS VISUALIZADAS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_25_6375e309caf41_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_25_6375e309caf41_rand","tdc_css_class_style":"td_uid_25_6375e309caf41_rand_style"}';
block_td_uid_25_6375e309caf41.td_column_number = "1";
block_td_uid_25_6375e309caf41.block_type = "td_block_15";
block_td_uid_25_6375e309caf41.post_count = "4";
block_td_uid_25_6375e309caf41.found_posts = "2898";
block_td_uid_25_6375e309caf41.header_color = "#";
block_td_uid_25_6375e309caf41.ajax_pagination_infinite_stop = "";
block_td_uid_25_6375e309caf41.max_num_pages = "725";
tdBlocksArray.push(block_td_uid_25_6375e309caf41);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MAIS VISUALIZADAS</span></h4></div><div id=td_uid_25_6375e309caf41 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/dourado-deve-permanecer-no-inter-ate-julho/" rel="bookmark" class="td-image-wrap" title="Dourado deve permanecer no Inter até julho"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2019/01/thumb-2-7-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2019/01/thumb-2-7-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2019/01/thumb-2-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dourado deve permanecer no Inter até julho"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/dourado-deve-permanecer-no-inter-ate-julho/" rel="bookmark" title="Dourado deve permanecer no Inter até julho">Dourado deve permanecer no Inter até julho</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/esporte/inter/inter-recebe-9-de-octubre-em-busca-da-classificacao-para-as-oitavas-da-sul-americana/" rel="bookmark" class="td-image-wrap" title="Inter recebe 9 de Octubre em busca da classificação para as oitavas da Sul-Americana"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/05/Inter-4-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/05/Inter-4-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2022/05/Inter-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter recebe 9 de Octubre em busca da classificação para as oitavas da Sul-Americana"/></a></div>                <a href="https://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/esporte/inter/inter-recebe-9-de-octubre-em-busca-da-classificacao-para-as-oitavas-da-sul-americana/" rel="bookmark" title="Inter recebe 9 de Octubre em busca da classificação para as oitavas da Sul-Americana">Inter recebe 9 de Octubre em busca da classificação para as...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/legislativo-de-tenente-portela-enviara-r-100-mil-ao-hospital-santo-antonio/" rel="bookmark" class="td-image-wrap" title="Legislativo de Tenente Portela enviará R$ 100 mil ao Hospital Santo Antônio"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2020/04/0b8f8efa7bfa101c1226b3acd6e18c5b-218x150.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2020/04/0b8f8efa7bfa101c1226b3acd6e18c5b-218x150.jpg 218w, https://www.fpop.com.br/wp-content/uploads/2020/04/0b8f8efa7bfa101c1226b3acd6e18c5b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Legislativo de Tenente Portela enviará R$ 100 mil ao Hospital Santo Antônio"/></a></div>                <a href="https://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/legislativo-de-tenente-portela-enviara-r-100-mil-ao-hospital-santo-antonio/" rel="bookmark" title="Legislativo de Tenente Portela enviará R$ 100 mil ao Hospital Santo Antônio">Legislativo de Tenente Portela enviará R$ 100 mil ao Hospital Santo...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/fortes-explosoes-atingem-beirute-no-libano/" rel="bookmark" class="td-image-wrap" title="Fortes explosões atingem Beirute, no Libano"><img width="218" height="150" class="entry-thumb" src="https://www.fpop.com.br/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="https://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/fortes-explosoes-atingem-beirute-no-libano/" rel="bookmark" title="Fortes explosões atingem Beirute, no Libano">Fortes explosões atingem Beirute, no Libano</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_6375e309caf41" data-td_block_id="td_uid_25_6375e309caf41"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_25_6375e309caf41" data-td_block_id="td_uid_25_6375e309caf41"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                            </div>
        </div>
    </div>

    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.fpop.com.br/"><img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>O Jornal Folha Popular é o veículo em destaque na imprensa da cidade de Tenente Portela - RS</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/jornalfolhapopular" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-1105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-1105"><a target="_blank" rel="noopener noreferrer" href="https://issuu.com/fpop">Edições</a></li>
<li id="menu-item-1106" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1106"><a href="https://www.fpop.com.br/privacidade/">Termos e Privacidade</a></li>
<li id="menu-item-1107" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1107"><a href="https://www.fpop.com.br/anuncie/">Anuncie Conosco</a></li>
<li id="menu-item-1108" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1108"><a href="https://www.fpop.com.br/contato/">Contate-nos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Desenvolvido por: <a href="http://www.crunge.com.br/">Agência Crunge</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {	
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6Le71JIUAAAAAALCvHruCa-3UU3fVzmJGPtsfux7',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof wc_checkout_params !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
			async defer>
			</script>
			                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MAIS HISTÓRIAS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/diversas/nasa-lanca-foguete-com-sucesso-para-a-lua/" rel="bookmark" class="td-image-wrap" title="Nasa lança foguete com sucesso para a Lua"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/lancamento-artemis-1-foguete-1147x450-100x70.jpg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/lancamento-artemis-1-foguete-1147x450-100x70.jpg 100w, https://www.fpop.com.br/wp-content/uploads/2022/11/lancamento-artemis-1-foguete-1147x450-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nasa lança foguete com sucesso para a Lua"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/diversas/nasa-lanca-foguete-com-sucesso-para-a-lua/" rel="bookmark" title="Nasa lança foguete com sucesso para a Lua">Nasa lança foguete com sucesso para a Lua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-16T08:44:22+00:00" >novembro 16, 2022</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.fpop.com.br/destaque/cer-miraguai-volta-a-campo-pela-copa-rs-de-futebol-amador/" rel="bookmark" class="td-image-wrap" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR"><img width="100" height="70" class="entry-thumb" src="https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-100x70.jpeg" srcset="https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-100x70.jpeg 100w, https://www.fpop.com.br/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-16-at-08.29.13-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.fpop.com.br/destaque/cer-miraguai-volta-a-campo-pela-copa-rs-de-futebol-amador/" rel="bookmark" title="CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR">CER MIRAGUAI VOLTA A CAMPO PELA COPA RS DE FUTEBOL AMADOR</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-16T08:41:18+00:00" >novembro 16, 2022</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 6375e309d76e2
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">

/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-container { 
    width: 1105px;
    margin-right: auto; 
    margin-left: auto; 
    
}

.tdc-row {
  width: 1105px;
  margin-right: auto;
  margin-left: auto;
}
.td-header-sp-logo{
    padding: 5px;
    width: 650px;
    height: 150px;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.td-container { 
    width: auto;
    margin-right: auto; 
    margin-left: auto; 
    
}
.tdc-row {
  width: auto;
  margin-right: auto;
  margin-left: auto;
}
}
</style>

			<script type="text/javascript">
				function revslider_showDoubleJqueryError(sliderID) {
					var errorMessage = "Revolution Slider Error: You have some jquery.js library include that comes after the revolution files js include.";
					errorMessage += "<br> This includes make eliminates the revolution slider libraries, and make it not work.";
					errorMessage += "<br><br> To fix it you can:<br>&nbsp;&nbsp;&nbsp; 1. In the Slider Settings -> Troubleshooting set option:  <strong><b>Put JS Includes To Body</b></strong> option to true.";
					errorMessage += "<br>&nbsp;&nbsp;&nbsp; 2. Find the double jquery.js include and remove it.";
					errorMessage = "<span style='font-size:16px;color:#BC0C06;'>" + errorMessage + "</span>";
						jQuery(sliderID).show().html(errorMessage);
				}
			</script>
			<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.1'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.17'></script>
<script type='text/javascript' src='https://www.fpop.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.17'></script>
<script>var htmlDiv = document.getElementById("rs-plugin-settings-inline-css"); var htmlDivCss="";
				if(htmlDiv) {
					htmlDiv.innerHTML = htmlDiv.innerHTML + htmlDivCss;
				}else{
					var htmlDiv = document.createElement("div");
					htmlDiv.innerHTML = "<style>" + htmlDivCss + "</style>";
					document.getElementsByTagName("head")[0].appendChild(htmlDiv.childNodes[0]);
				}
			</script>
		<script type="text/javascript">
if (setREVStartSize!==undefined) setREVStartSize(
	{c: '#rev_slider_4_1', gridwidth: [400], gridheight: [350], sliderLayout: 'auto'});
			
var revapi4,
	tpj;	
(function() {			
	if (!/loaded|interactive|complete/.test(document.readyState)) document.addEventListener("DOMContentLoaded",onLoad); else onLoad();	
	function onLoad() {				
		if (tpj===undefined) { tpj = jQuery; if("off" == "on") tpj.noConflict();}
	if(tpj("#rev_slider_4_1").revolution == undefined){
		revslider_showDoubleJqueryError("#rev_slider_4_1");
	}else{
		revapi4 = tpj("#rev_slider_4_1").show().revolution({
			sliderType:"standard",
			jsFileLocation:"//www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/",
			sliderLayout:"auto",
			dottedOverlay:"none",
			delay:9000,
			navigation: {
				onHoverStop:"off",
			},
			visibilityLevels:[1240,1024,778,480],
			gridwidth:400,
			gridheight:350,
			lazyType:"none",
			shadow:0,
			spinner:"spinner0",
			stopLoop:"off",
			stopAfterLoops:-1,
			stopAtSlide:-1,
			shuffle:"off",
			autoHeight:"off",
			disableProgressBar:"on",
			hideThumbsOnMobile:"off",
			hideSliderAtLimit:0,
			hideCaptionAtLimit:0,
			hideAllCaptionAtLilmit:0,
			debugMode:false,
			fallbacks: {
				simplifyAll:"off",
				nextSlideOnWindowFocus:"off",
				disableFocusListener:false,
			}
		});
	}; /* END OF revapi call */
	
 }; /* END OF ON LOAD FUNCTION */
}()); /* END OF WRAPPING FUNCTION */
</script>
		
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tenente Portela, Brazil","api_location":"Tenente Portela","api_language":"pt","api_key":"d9eb6535c6be82a4ecd651d19bd83f89","today_icon":"clear-sky-n","today_icon_text":"c\u00e9u limpo","today_temp":[14.0999999999999996447286321199499070644378662109375,57.39999999999999857891452847979962825775146484375],"today_humidity":72,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[14.0999999999999996447286321199499070644378662109375,57.39999999999999857891452847979962825775146484375],"today_max":[14.0999999999999996447286321199499070644378662109375,57.39999999999999857891452847979962825775146484375],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1668664800,"day_name":"qui","day_temp":[28,83],"owm_day_index":0},{"timestamp":1668729600,"day_name":"sex","day_temp":[29,85],"owm_day_index":6},{"timestamp":1668816000,"day_name":"s\u00e1b","day_temp":[30,85],"owm_day_index":14},{"timestamp":1668902400,"day_name":"dom","day_temp":[33,92],"owm_day_index":22},{"timestamp":1668988800,"day_name":"seg","day_temp":[19,66],"owm_day_index":30}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.fpop.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.fpop.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>