<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Colheita de trigo atinge 99% da área cultivada no Estado | Jornal Folha Popular</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.fpop.com.br/xmlrpc.php" />
    <meta property="og:image" content="http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583.jpg" /><link rel="icon" type="image/png" href="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Folha Popular &raquo;" href="http://www.fpop.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo;" href="http://www.fpop.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Folha Popular &raquo; Colheita de trigo atinge 99% da área cultivada no Estado" href="http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.fpop.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.fpop.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.fpop.com.br/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-framework-css'  href='http://www.fpop.com.br/wp-content/plugins/td-api-plugin/css/style.css?ver=5.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.fpop.com.br/wp-content/themes/Newspaper/style.css?ver=9.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.fpop.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.fpop.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.fpop.com.br/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.enablelog.js?ver=5.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"a9c2886d09","ajaxurl":"http:\/\/www.fpop.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.fpop.com.br/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=5.2.17'></script>
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.0) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	preloadFont: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='http://www.fpop.com.br/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.0'></script>
<link rel='https://api.w.org/' href='http://www.fpop.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.fpop.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.fpop.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preço da gasolina nos postos recua pela terceira semana seguida, diz a Agência Nacional do Petróleo' href='http://www.fpop.com.br/diversas/preco-da-gasolina-nos-postos-recua-pela-terceira-semana-seguida-diz-a-agencia-nacional-do-petroleo/' />
<link rel='next' title='Começa o pagamento do IPVA 2023 no Rio Grande do Sul' href='http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/' />
<meta name="generator" content="WordPress 5.2.17" />
<link rel="canonical" href="http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/" />
<link rel='shortlink' href='http://www.fpop.com.br/?p=11305' />
<link rel="alternate" type="application/json+oembed" href="http://www.fpop.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fcolheita-de-trigo-atinge-99-da-area-cultivada-no-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.fpop.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fcolheita-de-trigo-atinge-99-da-area-cultivada-no-estado%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.fpop.com.br/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-130589407-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-130589407-1');
</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.fpop.com.br/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.fpop.com.br/categorias/agricultura/",
                                "name": "Agricultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/",
                                "name": "Colheita de trigo atinge 99% da área cultivada no Estado"                                
                            }
                        }    ]
                        }
                       </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-130589407-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-11305 single-format-standard colheita-de-trigo-atinge-99-da-area-cultivada-no-estado global-block-template-1 single_template wpb-js-composer js-comp-ver-5.5.4 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/folhapopularportela" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-1569" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-1569"><a href="http://www.fpop.com.br/categorias/destaque/">Destaque</a></li>
<li id="menu-item-1566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1566"><a href="http://www.fpop.com.br/categorias/entretenimento/">Entretenimento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/entretenimento/musica/">Música</a></li>
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-1567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1567"><a href="http://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a></li>
<li id="menu-item-1492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1492"><a href="http://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li id="menu-item-1568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1568"><a href="http://www.fpop.com.br/categorias/esporte/">Esporte<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a></li>
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/esporte/inter/">Inter</a></li>
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/esporte/regional/">Regional</a></li>
</ul>
</li>
<li id="menu-item-1491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1491"><a href="http://www.fpop.com.br/categorias/negocios/">Negócios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a></li>
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a></li>
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/negocios/economia/">Economia</a></li>
	<li class="menu-item-0"><a href="http://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.fpop.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">19.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tenente Portela</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                 sexta-feira:  23, dezembro - 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/folhapopularportela" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/jornalfolhapopular" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.fpop.com.br/">
			<img class="td-retina-data"  data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt="" />
			<span class="td-visual-hidden">Jornal Folha Popular</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.fpop.com.br/">
			<img src="http://www.fpop.com.br/wp-content/uploads/2018/11/logo-folha-popular_branco-1-1030x199.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.fpop.com.br/">
			<img class="td-retina-data" data-retina="http://www.fpop.com.br/wp-content/uploads/2018/11/favicon_branco.png" src="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-1569"><a href="http://www.fpop.com.br/categorias/destaque/">Destaque</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_63a52ec242a69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_63a52ec242a69" ><script>var block_td_uid_1_63a52ec242a69 = new tdBlock();
block_td_uid_1_63a52ec242a69.id = "td_uid_1_63a52ec242a69";
block_td_uid_1_63a52ec242a69.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_63a52ec242a69_rand","tdc_css_class":"td_uid_1_63a52ec242a69_rand","tdc_css_class_style":"td_uid_1_63a52ec242a69_rand_style"}';
block_td_uid_1_63a52ec242a69.td_column_number = "3";
block_td_uid_1_63a52ec242a69.block_type = "td_block_mega_menu";
block_td_uid_1_63a52ec242a69.post_count = "5";
block_td_uid_1_63a52ec242a69.found_posts = "1252";
block_td_uid_1_63a52ec242a69.header_color = "";
block_td_uid_1_63a52ec242a69.ajax_pagination_infinite_stop = "";
block_td_uid_1_63a52ec242a69.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_1_63a52ec242a69);
</script><div id=td_uid_1_63a52ec242a69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/tribunal-de-justica-do-rs-concede-reconhecimento-a-magistrado-e-servidores-por-empenho-no-projeto-de-digitalizacao-de-processos/" rel="bookmark" class="td-image-wrap" title="Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores por empenho no projeto de Digitalização de Processos"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-15-at-11.34.23-218x150.jpeg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-15-at-11.34.23-218x150.jpeg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-15-at-11.34.23-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores por empenho no projeto de Digitalização de Processos"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/tribunal-de-justica-do-rs-concede-reconhecimento-a-magistrado-e-servidores-por-empenho-no-projeto-de-digitalizacao-de-processos/" rel="bookmark" title="Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores por empenho no projeto de Digitalização de Processos">Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/estado-custeara-aquisicao-de-equipamentos-para-o-centro-cirurgico-do-hsa/" rel="bookmark" class="td-image-wrap" title="Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/e67ad203db8be8af50fe2bb611037840-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/e67ad203db8be8af50fe2bb611037840-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/e67ad203db8be8af50fe2bb611037840-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/estado-custeara-aquisicao-de-equipamentos-para-o-centro-cirurgico-do-hsa/" rel="bookmark" title="Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA">Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/" rel="bookmark" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul">Começa o pagamento do IPVA 2023 no Rio Grande do Sul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/" rel="bookmark" class="td-image-wrap" title="Colheita de trigo atinge 99% da área cultivada no Estado"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Colheita de trigo atinge 99% da área cultivada no Estado"/></a></div>                <a href="http://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/" rel="bookmark" title="Colheita de trigo atinge 99% da área cultivada no Estado">Colheita de trigo atinge 99% da área cultivada no Estado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/medida-provisoria-eleva-salario-minimo-para-r-1-302-em-janeiro/" rel="bookmark" class="td-image-wrap" title="Medida provisória eleva salário mínimo para R$ 1.302 em janeiro"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/fff8ae640ee9019e6dd77b8353408c60-218x150.jpeg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/fff8ae640ee9019e6dd77b8353408c60-218x150.jpeg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/fff8ae640ee9019e6dd77b8353408c60-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medida provisória eleva salário mínimo para R$ 1.302 em janeiro"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/medida-provisoria-eleva-salario-minimo-para-r-1-302-em-janeiro/" rel="bookmark" title="Medida provisória eleva salário mínimo para R$ 1.302 em janeiro">Medida provisória eleva salário mínimo para R$ 1.302 em janeiro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_63a52ec242a69" data-td_block_id="td_uid_1_63a52ec242a69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_63a52ec242a69" data-td_block_id="td_uid_1_63a52ec242a69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1566"><a href="http://www.fpop.com.br/categorias/entretenimento/">Entretenimento</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_63a52ec249d32_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_63a52ec249d32" ><script>var block_td_uid_2_63a52ec249d32 = new tdBlock();
block_td_uid_2_63a52ec249d32.id = "td_uid_2_63a52ec249d32";
block_td_uid_2_63a52ec249d32.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"27","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_63a52ec249d32_rand","tdc_css_class":"td_uid_2_63a52ec249d32_rand","tdc_css_class_style":"td_uid_2_63a52ec249d32_rand_style"}';
block_td_uid_2_63a52ec249d32.td_column_number = "3";
block_td_uid_2_63a52ec249d32.block_type = "td_block_mega_menu";
block_td_uid_2_63a52ec249d32.post_count = "4";
block_td_uid_2_63a52ec249d32.found_posts = "156";
block_td_uid_2_63a52ec249d32.header_color = "";
block_td_uid_2_63a52ec249d32.ajax_pagination_infinite_stop = "";
block_td_uid_2_63a52ec249d32.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_2_63a52ec249d32);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_63a52ec249d32" id="td_uid_3_63a52ec24b4e5" data-td_block_id="td_uid_2_63a52ec249d32" data-td_filter_value="" href="http://www.fpop.com.br/categorias/entretenimento/">Todos</a><a class="mega-menu-sub-cat-td_uid_2_63a52ec249d32"  id="td_uid_4_63a52ec24b535" data-td_block_id="td_uid_2_63a52ec249d32" data-td_filter_value="51" href="http://www.fpop.com.br/categorias/entretenimento/cinema/">Cinema</a><a class="mega-menu-sub-cat-td_uid_2_63a52ec249d32"  id="td_uid_5_63a52ec24b571" data-td_block_id="td_uid_2_63a52ec249d32" data-td_filter_value="36" href="http://www.fpop.com.br/categorias/entretenimento/musica/">Música</a><a class="mega-menu-sub-cat-td_uid_2_63a52ec249d32"  id="td_uid_6_63a52ec24b5a0" data-td_block_id="td_uid_2_63a52ec249d32" data-td_filter_value="37" href="http://www.fpop.com.br/categorias/entretenimento/teatro/">Teatro</a></div></div><div id=td_uid_2_63a52ec249d32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/entretenimento/musica/na-lista-da-forbes-rihanna-taylor-e-beyonce-estao-entre-as-mulheres-mais-poderosas-do-mundo/" rel="bookmark" class="td-image-wrap" title="Na lista da Forbes, Rihanna, Taylor e Beyoncé estão entre as mulheres mais poderosas do mundo"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/rihanna-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/rihanna-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/rihanna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Na lista da Forbes, Rihanna, Taylor e Beyoncé estão entre as mulheres mais poderosas do mundo"/></a></div>                <a href="http://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/entretenimento/musica/na-lista-da-forbes-rihanna-taylor-e-beyonce-estao-entre-as-mulheres-mais-poderosas-do-mundo/" rel="bookmark" title="Na lista da Forbes, Rihanna, Taylor e Beyoncé estão entre as mulheres mais poderosas do mundo">Na lista da Forbes, Rihanna, Taylor e Beyoncé estão entre as&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/entretenimento/musica/anitta-se-torna-a-primeira-brasileira-a-vencer-premio-american-music-awards/" rel="bookmark" class="td-image-wrap" title="Anitta se torna a primeira brasileira a vencer prêmio American Music Awards"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/11/Anitta-3-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/11/Anitta-3-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/11/Anitta-3-100x70.jpg 100w, http://www.fpop.com.br/wp-content/uploads/2022/11/Anitta-3-706x486.jpg 706w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Anitta se torna a primeira brasileira a vencer prêmio American Music Awards"/></a></div>                <a href="http://www.fpop.com.br/categorias/entretenimento/musica/" class="td-post-category">Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/entretenimento/musica/anitta-se-torna-a-primeira-brasileira-a-vencer-premio-american-music-awards/" rel="bookmark" title="Anitta se torna a primeira brasileira a vencer prêmio American Music Awards">Anitta se torna a primeira brasileira a vencer prêmio American Music&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/entretenimento/cinema/disney-substituira-voz-de-james-earl-jones-para-interpretar-darth-vader/" rel="bookmark" class="td-image-wrap" title="Disney substituirá voz de James Earl Jones para interpretar Darth Vader"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/09/Copia-de-PADRAO-CAPA-1920-X-1080-12-1-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/09/Copia-de-PADRAO-CAPA-1920-X-1080-12-1-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/09/Copia-de-PADRAO-CAPA-1920-X-1080-12-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Disney substituirá voz de James Earl Jones para interpretar Darth Vader"/></a></div>                <a href="http://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/entretenimento/cinema/disney-substituira-voz-de-james-earl-jones-para-interpretar-darth-vader/" rel="bookmark" title="Disney substituirá voz de James Earl Jones para interpretar Darth Vader">Disney substituirá voz de James Earl Jones para interpretar Darth Vader</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/entretenimento/cinema/russos-perdem-acesso-a-netflix-por-conflito-na-ucrania/" rel="bookmark" class="td-image-wrap" title="Russos perdem acesso a Netflix por conflito na Ucrânia"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/05/netflix-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Russos perdem acesso a Netflix por conflito na Ucrânia"/></a></div>                <a href="http://www.fpop.com.br/categorias/entretenimento/cinema/" class="td-post-category">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/entretenimento/cinema/russos-perdem-acesso-a-netflix-por-conflito-na-ucrania/" rel="bookmark" title="Russos perdem acesso a Netflix por conflito na Ucrânia">Russos perdem acesso a Netflix por conflito na Ucrânia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_63a52ec249d32" data-td_block_id="td_uid_2_63a52ec249d32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_63a52ec249d32" data-td_block_id="td_uid_2_63a52ec249d32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1567"><a href="http://www.fpop.com.br/categorias/mundo/pais-2/estado/regiao-2/">Região</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_63a52ec24d45e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_63a52ec24d45e" ><script>var block_td_uid_7_63a52ec24d45e = new tdBlock();
block_td_uid_7_63a52ec24d45e.id = "td_uid_7_63a52ec24d45e";
block_td_uid_7_63a52ec24d45e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_63a52ec24d45e_rand","tdc_css_class":"td_uid_7_63a52ec24d45e_rand","tdc_css_class_style":"td_uid_7_63a52ec24d45e_rand_style"}';
block_td_uid_7_63a52ec24d45e.td_column_number = "3";
block_td_uid_7_63a52ec24d45e.block_type = "td_block_mega_menu";
block_td_uid_7_63a52ec24d45e.post_count = "5";
block_td_uid_7_63a52ec24d45e.found_posts = "165";
block_td_uid_7_63a52ec24d45e.header_color = "";
block_td_uid_7_63a52ec24d45e.ajax_pagination_infinite_stop = "";
block_td_uid_7_63a52ec24d45e.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_7_63a52ec24d45e);
</script><div id=td_uid_7_63a52ec24d45e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/vista-gaucha-comeca-a-colocacao-de-rachao-na-obra-da-estrada-entre-a-cidade-e-bom-plano/" rel="bookmark" class="td-image-wrap" title="Vista Gaúcha começa a colocação de rachão na obra da estrada entre a cidade e Bom Plano"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/09/643227a99d77ab21ea41c212831ce0e5-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/09/643227a99d77ab21ea41c212831ce0e5-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/09/643227a99d77ab21ea41c212831ce0e5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vista Gaúcha começa a colocação de rachão na obra da estrada entre a cidade e Bom Plano"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/vista-gaucha-comeca-a-colocacao-de-rachao-na-obra-da-estrada-entre-a-cidade-e-bom-plano/" rel="bookmark" title="Vista Gaúcha começa a colocação de rachão na obra da estrada entre a cidade e Bom Plano">Vista Gaúcha começa a colocação de rachão na obra da estrada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/iniciam-obras-de-restauracao-na-ers-330/" rel="bookmark" class="td-image-wrap" title="Iniciam obras de restauração na ERS-330"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/08/6490fe689181fb32ebb693ef826d5f8d-218x150.jpeg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/08/6490fe689181fb32ebb693ef826d5f8d-218x150.jpeg 218w, http://www.fpop.com.br/wp-content/uploads/2022/08/6490fe689181fb32ebb693ef826d5f8d-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iniciam obras de restauração na ERS-330"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/iniciam-obras-de-restauracao-na-ers-330/" rel="bookmark" title="Iniciam obras de restauração na ERS-330">Iniciam obras de restauração na ERS-330</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/barra-do-guarita-esta-entre-as-70-cidades-com-gestao-contabil-mais-transparente-do-brasil/" rel="bookmark" class="td-image-wrap" title="Barra do Guarita está entre as 70 cidades com gestão contábil mais transparente do Brasil"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/07/025934ee996470a7fab8cd20d4579def-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/07/025934ee996470a7fab8cd20d4579def-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/07/025934ee996470a7fab8cd20d4579def-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barra do Guarita está entre as 70 cidades com gestão contábil mais transparente do Brasil"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/barra-do-guarita-esta-entre-as-70-cidades-com-gestao-contabil-mais-transparente-do-brasil/" rel="bookmark" title="Barra do Guarita está entre as 70 cidades com gestão contábil mais transparente do Brasil">Barra do Guarita está entre as 70 cidades com gestão contábil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/diversas/lancado-edital-para-projeto-da-ponte-entre-barra-do-guarita-e-itapiranga/" rel="bookmark" class="td-image-wrap" title="Lançado edital para projeto da ponte entre Barra do Guarita e Itapiranga"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/06/0608cd32293ad6083364f4a82b7cb242-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/06/0608cd32293ad6083364f4a82b7cb242-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/06/0608cd32293ad6083364f4a82b7cb242-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lançado edital para projeto da ponte entre Barra do Guarita e Itapiranga"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/diversas/lancado-edital-para-projeto-da-ponte-entre-barra-do-guarita-e-itapiranga/" rel="bookmark" title="Lançado edital para projeto da ponte entre Barra do Guarita e Itapiranga">Lançado edital para projeto da ponte entre Barra do Guarita e&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/diversas/insanos-moto-clube-realiza-mais-uma-acao-social-em-tenente-portela/" rel="bookmark" class="td-image-wrap" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-218x150.png" srcset="http://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-218x150.png 218w, http://www.fpop.com.br/wp-content/uploads/2022/05/essa-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/diversas/insanos-moto-clube-realiza-mais-uma-acao-social-em-tenente-portela/" rel="bookmark" title="Insanos Moto Clube realiza mais uma ação social em Tenente Portela">Insanos Moto Clube realiza mais uma ação social em Tenente Portela</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_63a52ec24d45e" data-td_block_id="td_uid_7_63a52ec24d45e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_63a52ec24d45e" data-td_block_id="td_uid_7_63a52ec24d45e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1492"><a href="http://www.fpop.com.br/categorias/educacao/">Educação</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1568"><a href="http://www.fpop.com.br/categorias/esporte/">Esporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_63a52ec251ebe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_63a52ec251ebe" ><script>var block_td_uid_8_63a52ec251ebe = new tdBlock();
block_td_uid_8_63a52ec251ebe.id = "td_uid_8_63a52ec251ebe";
block_td_uid_8_63a52ec251ebe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_8_63a52ec251ebe_rand","tdc_css_class":"td_uid_8_63a52ec251ebe_rand","tdc_css_class_style":"td_uid_8_63a52ec251ebe_rand_style"}';
block_td_uid_8_63a52ec251ebe.td_column_number = "3";
block_td_uid_8_63a52ec251ebe.block_type = "td_block_mega_menu";
block_td_uid_8_63a52ec251ebe.post_count = "4";
block_td_uid_8_63a52ec251ebe.found_posts = "595";
block_td_uid_8_63a52ec251ebe.header_color = "";
block_td_uid_8_63a52ec251ebe.ajax_pagination_infinite_stop = "";
block_td_uid_8_63a52ec251ebe.max_num_pages = "149";
tdBlocksArray.push(block_td_uid_8_63a52ec251ebe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_63a52ec251ebe" id="td_uid_9_63a52ec2545d9" data-td_block_id="td_uid_8_63a52ec251ebe" data-td_filter_value="" href="http://www.fpop.com.br/categorias/esporte/">Todos</a><a class="mega-menu-sub-cat-td_uid_8_63a52ec251ebe"  id="td_uid_10_63a52ec25462d" data-td_block_id="td_uid_8_63a52ec251ebe" data-td_filter_value="28" href="http://www.fpop.com.br/categorias/esporte/gremio/">Grêmio</a><a class="mega-menu-sub-cat-td_uid_8_63a52ec251ebe"  id="td_uid_11_63a52ec25465a" data-td_block_id="td_uid_8_63a52ec251ebe" data-td_filter_value="29" href="http://www.fpop.com.br/categorias/esporte/inter/">Inter</a><a class="mega-menu-sub-cat-td_uid_8_63a52ec251ebe"  id="td_uid_12_63a52ec25468e" data-td_block_id="td_uid_8_63a52ec251ebe" data-td_filter_value="46" href="http://www.fpop.com.br/categorias/esporte/regional/">Regional</a></div></div><div id=td_uid_8_63a52ec251ebe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/diversas/tiago-rodrigues-comandara-as-gurias-do-yucuma-em-2023/" rel="bookmark" class="td-image-wrap" title="Tiago Rodrigues comandará as Gurias do Yucumã em 2023"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/182a251aee51cd2239b565798ae1b218-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/182a251aee51cd2239b565798ae1b218-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/182a251aee51cd2239b565798ae1b218-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tiago Rodrigues comandará as Gurias do Yucumã em 2023"/></a></div>                <a href="http://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/diversas/tiago-rodrigues-comandara-as-gurias-do-yucuma-em-2023/" rel="bookmark" title="Tiago Rodrigues comandará as Gurias do Yucumã em 2023">Tiago Rodrigues comandará as Gurias do Yucumã em 2023</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/esporte/inter/novela-igor-gomes-negociacao-segue-travada-mas-jogador-aceita-condicoes-do-inter/" rel="bookmark" class="td-image-wrap" title="Novela Igor Gomes; negociação segue travada, mas jogador aceita condições do Inter"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/igor-gomes-sao-paulo-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/igor-gomes-sao-paulo-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/igor-gomes-sao-paulo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Novela Igor Gomes; negociação segue travada, mas jogador aceita condições do Inter"/></a></div>                <a href="http://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/esporte/inter/novela-igor-gomes-negociacao-segue-travada-mas-jogador-aceita-condicoes-do-inter/" rel="bookmark" title="Novela Igor Gomes; negociação segue travada, mas jogador aceita condições do Inter">Novela Igor Gomes; negociação segue travada, mas jogador aceita condições do&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/esporte/gremio/gremio-realiza-os-primeiros-trabalhos-fisicos-e-tecnicos-da-pre-temporada/" rel="bookmark" class="td-image-wrap" title="Grêmio realiza os primeiros trabalhos físicos e técnicos da pré-temporada"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/52557247976_7572c822b5_o-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/52557247976_7572c822b5_o-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/52557247976_7572c822b5_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grêmio realiza os primeiros trabalhos físicos e técnicos da pré-temporada"/></a></div>                <a href="http://www.fpop.com.br/categorias/esporte/gremio/" class="td-post-category">Grêmio</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/esporte/gremio/gremio-realiza-os-primeiros-trabalhos-fisicos-e-tecnicos-da-pre-temporada/" rel="bookmark" title="Grêmio realiza os primeiros trabalhos físicos e técnicos da pré-temporada">Grêmio realiza os primeiros trabalhos físicos e técnicos da pré-temporada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/esporte/inter/inter-encaminha-a-contratacao-do-lateral-mario-fernandes/" rel="bookmark" class="td-image-wrap" title="Inter encaminha a contratação do lateral Mário Fernandes"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/Mario_Fernandes_10.10.2019-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/Mario_Fernandes_10.10.2019-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/Mario_Fernandes_10.10.2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Inter encaminha a contratação do lateral Mário Fernandes"/></a></div>                <a href="http://www.fpop.com.br/categorias/esporte/inter/" class="td-post-category">Inter</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/esporte/inter/inter-encaminha-a-contratacao-do-lateral-mario-fernandes/" rel="bookmark" title="Inter encaminha a contratação do lateral Mário Fernandes">Inter encaminha a contratação do lateral Mário Fernandes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_63a52ec251ebe" data-td_block_id="td_uid_8_63a52ec251ebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_63a52ec251ebe" data-td_block_id="td_uid_8_63a52ec251ebe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1491"><a href="http://www.fpop.com.br/categorias/negocios/">Negócios</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_63a52ec256dfc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_63a52ec256dfc" ><script>var block_td_uid_13_63a52ec256dfc = new tdBlock();
block_td_uid_13_63a52ec256dfc.id = "td_uid_13_63a52ec256dfc";
block_td_uid_13_63a52ec256dfc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"41","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_13_63a52ec256dfc_rand","tdc_css_class":"td_uid_13_63a52ec256dfc_rand","tdc_css_class_style":"td_uid_13_63a52ec256dfc_rand_style"}';
block_td_uid_13_63a52ec256dfc.td_column_number = "3";
block_td_uid_13_63a52ec256dfc.block_type = "td_block_mega_menu";
block_td_uid_13_63a52ec256dfc.post_count = "4";
block_td_uid_13_63a52ec256dfc.found_posts = "265";
block_td_uid_13_63a52ec256dfc.header_color = "";
block_td_uid_13_63a52ec256dfc.ajax_pagination_infinite_stop = "";
block_td_uid_13_63a52ec256dfc.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_13_63a52ec256dfc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_63a52ec256dfc" id="td_uid_14_63a52ec258a52" data-td_block_id="td_uid_13_63a52ec256dfc" data-td_filter_value="" href="http://www.fpop.com.br/categorias/negocios/">Todos</a><a class="mega-menu-sub-cat-td_uid_13_63a52ec256dfc"  id="td_uid_15_63a52ec258a9a" data-td_block_id="td_uid_13_63a52ec256dfc" data-td_filter_value="52" href="http://www.fpop.com.br/categorias/negocios/cooperativismo/">Cooperativismo</a><a class="mega-menu-sub-cat-td_uid_13_63a52ec256dfc"  id="td_uid_16_63a52ec258ac9" data-td_block_id="td_uid_13_63a52ec256dfc" data-td_filter_value="53" href="http://www.fpop.com.br/categorias/negocios/desenvolvimento/">Desenvolvimento</a><a class="mega-menu-sub-cat-td_uid_13_63a52ec256dfc"  id="td_uid_17_63a52ec258afd" data-td_block_id="td_uid_13_63a52ec256dfc" data-td_filter_value="54" href="http://www.fpop.com.br/categorias/negocios/economia/">Economia</a><a class="mega-menu-sub-cat-td_uid_13_63a52ec256dfc"  id="td_uid_18_63a52ec258b24" data-td_block_id="td_uid_13_63a52ec256dfc" data-td_filter_value="35" href="http://www.fpop.com.br/categorias/negocios/tecnologia/">Tecnologia</a></div></div><div id=td_uid_13_63a52ec256dfc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/" rel="bookmark" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul">Começa o pagamento do IPVA 2023 no Rio Grande do Sul</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/medida-provisoria-eleva-salario-minimo-para-r-1-302-em-janeiro/" rel="bookmark" class="td-image-wrap" title="Medida provisória eleva salário mínimo para R$ 1.302 em janeiro"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/fff8ae640ee9019e6dd77b8353408c60-218x150.jpeg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/fff8ae640ee9019e6dd77b8353408c60-218x150.jpeg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/fff8ae640ee9019e6dd77b8353408c60-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Medida provisória eleva salário mínimo para R$ 1.302 em janeiro"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/medida-provisoria-eleva-salario-minimo-para-r-1-302-em-janeiro/" rel="bookmark" title="Medida provisória eleva salário mínimo para R$ 1.302 em janeiro">Medida provisória eleva salário mínimo para R$ 1.302 em janeiro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/sojicultores-gauchos-devem-cultivar-mais-de-65-milhoes-de-hectares/" rel="bookmark" class="td-image-wrap" title="Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/11/2e655e9151fde758a844b5c5baf67b16-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/11/2e655e9151fde758a844b5c5baf67b16-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/11/2e655e9151fde758a844b5c5baf67b16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares"/></a></div>                <a href="http://www.fpop.com.br/categorias/agricultura/" class="td-post-category">Agricultura</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/sojicultores-gauchos-devem-cultivar-mais-de-65-milhoes-de-hectares/" rel="bookmark" title="Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares">Sojicultores gaúchos devem cultivar mais de 6,5 milhões de hectares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/diversas/como-fazer-enquete-no-whatsapp-confira-truques-para-usar-no-aplicativo/" rel="bookmark" class="td-image-wrap" title="Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/11/whatsss-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/11/whatsss-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/11/whatsss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo"/></a></div>                <a href="http://www.fpop.com.br/categorias/diversas/" class="td-post-category">Diversas</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/diversas/como-fazer-enquete-no-whatsapp-confira-truques-para-usar-no-aplicativo/" rel="bookmark" title="Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo">Como fazer enquete no WhatsApp? Confira truques para usar no aplicativo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_63a52ec256dfc" data-td_block_id="td_uid_13_63a52ec256dfc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_63a52ec256dfc" data-td_block_id="td_uid_13_63a52ec256dfc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.fpop.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_19_63a52ec25cd56_rand td_block_template_1"><div class="td-all-devices"></div></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.fpop.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Agricultura" class="entry-crumb" href="http://www.fpop.com.br/categorias/agricultura/">Agricultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Colheita de trigo atinge 99% da área cultivada no Estado</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-11305" class="post-11305 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-destaque" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="http://www.fpop.com.br/categorias/agricultura/">Agricultura</a></li><li class="entry-category"><a  href="http://www.fpop.com.br/categorias/destaque/">Destaque</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Colheita de trigo atinge 99% da área cultivada no Estado</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-19T08:25:49+00:00" >dezembro 19, 2022</time></span>                    <div class="td-post-comments"><a href="http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-11305">47</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fcolheita-de-trigo-atinge-99-da-area-cultivada-no-estado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colheita+de+trigo+atinge+99%25+da+%C3%A1rea+cultivada+no+Estado&url=http%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fcolheita-de-trigo-atinge-99-da-area-cultivada-no-estado%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/&amp;media=http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583.jpg&description=Colheita+de+trigo+atinge+99%25+da+%C3%A1rea+cultivada+no+Estado">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Colheita de trigo atinge 99% da área cultivada no Estado %0A%0A http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583.jpg" data-caption="Produtividade média deverá fechar em 3.410 quilos por hectare, ou seja, 56,83 sacas (Foto: Diones Roberto Becker / Fonte: ClicPortela)"><img width="696" height="522" class="entry-thumb td-modal-image" src="http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-696x522.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-696x522.jpg 696w, http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-300x225.jpg 300w, http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-768x576.jpg 768w, http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-80x60.jpg 80w, http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-265x198.jpg 265w, http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583-560x420.jpg 560w, http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="0ae551d1e2991e74a789c7a9f922e583"/></a><figcaption class="wp-caption-text">Produtividade média deverá fechar em 3.410 quilos por hectare, ou seja, 56,83 sacas (Foto: Diones Roberto Becker / Fonte: ClicPortela)</figcaption></figure></div>
        <p>De acordo com o mais recente Informativo Conjuntural da Emater-Ascar, resta apenas 1% das lavouras para ser encerrada a colheita de trigo 2022 no Rio Grande do Sul. Estas áreas na fase final de maturação estão situadas nos Campos de Cima da Serra e Campanha.</p>
<p>Neste ciclo, os triticultores gaúchos cultivaram 1,45 milhão de hectares. A produtividade média deverá fechar em 3.410 quilos por hectare, ou seja, 56,83 sacas. A estimativa quanto à produção estadual do cereal é de 4,97 milhões de toneladas.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Compartilhar</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fcolheita-de-trigo-atinge-99-da-area-cultivada-no-estado%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Colheita+de+trigo+atinge+99%25+da+%C3%A1rea+cultivada+no+Estado&url=http%3A%2F%2Fwww.fpop.com.br%2Fdestaque%2Fcolheita-de-trigo-atinge-99-da-area-cultivada-no-estado%2F&via=Jornal+Folha+Popular">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/&amp;media=http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583.jpg&description=Colheita+de+trigo+atinge+99%25+da+%C3%A1rea+cultivada+no+Estado">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Colheita de trigo atinge 99% da área cultivada no Estado %0A%0A http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artigo anterior</span><a href="http://www.fpop.com.br/diversas/preco-da-gasolina-nos-postos-recua-pela-terceira-semana-seguida-diz-a-agencia-nacional-do-petroleo/">Preço da gasolina nos postos recua pela terceira semana seguida, diz a Agência Nacional do Petróleo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Próximo artigo</span><a href="http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/">Começa o pagamento do IPVA 2023 no Rio Grande do Sul</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.fpop.com.br/author/jpop/"><img alt='' src='http://2.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ef0892d6e9a11be40de901eebbb35bef?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.fpop.com.br/author/jpop/">Jornal Folha Popular</a></span></div><div class="td-author-url"><a href="http://www.fpop.com.br">http://www.fpop.com.br</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="datePublished" content="2022-12-19T08:25:49+00:00"><meta itemprop="dateModified" content="2022-12-19T08:25:49-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.fpop.com.br/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fpop.com.br/wp-content/uploads/2018/11/LOGO-BRANCO-1030x199.png"></span><meta itemprop="name" content="Jornal Folha Popular"></span><meta itemprop="headline " content="Colheita de trigo atinge 99% da área cultivada no Estado"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.fpop.com.br/wp-content/uploads/2022/12/0ae551d1e2991e74a789c7a9f922e583.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_21_63a52ec25fce3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_63a52ec25fce3" ><script>var block_td_uid_21_63a52ec25fce3 = new tdBlock();
block_td_uid_21_63a52ec25fce3.id = "td_uid_21_63a52ec25fce3";
block_td_uid_21_63a52ec25fce3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_21_63a52ec25fce3_rand","td_column_number":3,"live_filter_cur_post_id":11305,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_63a52ec25fce3_rand","tdc_css_class_style":"td_uid_21_63a52ec25fce3_rand_style"}';
block_td_uid_21_63a52ec25fce3.td_column_number = "3";
block_td_uid_21_63a52ec25fce3.block_type = "td_block_related_posts";
block_td_uid_21_63a52ec25fce3.post_count = "3";
block_td_uid_21_63a52ec25fce3.found_posts = "1296";
block_td_uid_21_63a52ec25fce3.header_color = "";
block_td_uid_21_63a52ec25fce3.ajax_pagination_infinite_stop = "";
block_td_uid_21_63a52ec25fce3.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_21_63a52ec25fce3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_63a52ec264551" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_63a52ec25fce3" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_23_63a52ec264559" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_63a52ec25fce3" href="#">Mais do autor</a></h4><div id=td_uid_21_63a52ec25fce3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/tribunal-de-justica-do-rs-concede-reconhecimento-a-magistrado-e-servidores-por-empenho-no-projeto-de-digitalizacao-de-processos/" rel="bookmark" class="td-image-wrap" title="Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores por empenho no projeto de Digitalização de Processos"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-15-at-11.34.23-218x150.jpeg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-15-at-11.34.23-218x150.jpeg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-15-at-11.34.23-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores por empenho no projeto de Digitalização de Processos"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/tribunal-de-justica-do-rs-concede-reconhecimento-a-magistrado-e-servidores-por-empenho-no-projeto-de-digitalizacao-de-processos/" rel="bookmark" title="Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores por empenho no projeto de Digitalização de Processos">Tribunal de Justiça do RS concede reconhecimento a magistrado e servidores por empenho no projeto de Digitalização de Processos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/estado-custeara-aquisicao-de-equipamentos-para-o-centro-cirurgico-do-hsa/" rel="bookmark" class="td-image-wrap" title="Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/e67ad203db8be8af50fe2bb611037840-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/e67ad203db8be8af50fe2bb611037840-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/e67ad203db8be8af50fe2bb611037840-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/estado-custeara-aquisicao-de-equipamentos-para-o-centro-cirurgico-do-hsa/" rel="bookmark" title="Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA">Estado custeará aquisição de equipamentos para o centro cirúrgico do HSA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/" rel="bookmark" class="td-image-wrap" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul"><img width="218" height="150" class="entry-thumb" src="http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-218x150.jpg" srcset="http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-218x150.jpg 218w, http://www.fpop.com.br/wp-content/uploads/2022/12/a7148084a3d7b8fca9fcd96db09033cd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul"/></a></div>                <a href="http://www.fpop.com.br/categorias/destaque/" class="td-post-category">Destaque</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.fpop.com.br/destaque/comeca-o-pagamento-do-ipva-2023-no-rio-grande-do-sul/" rel="bookmark" title="Começa o pagamento do IPVA 2023 no Rio Grande do Sul">Começa o pagamento do IPVA 2023 no Rio Grande do Sul</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_63a52ec25fce3" data-td_block_id="td_uid_21_63a52ec25fce3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_63a52ec25fce3" data-td_block_id="td_uid_21_63a52ec25fce3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destaque/colheita-de-trigo-atinge-99-da-area-cultivada-no-estado/#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.fpop.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Por favor digite seu comentário!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Por favor, digite seu nome aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Você digitou um endereço de e-mail incorreto!</div>
			            <div class="td-warning-email">Por favor, digite seu endereço de e-mail aqui</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Salve meu nome, e-mail e site neste navegador para a próxima vez que eu comentar.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='11305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                Record not found